
<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7" lang="en"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7" lang="en"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8" lang="en"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9" lang="en"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10" lang="en"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="en"> <![endif]-->
<!--[if !IE]><!-->
<html prefix="og: http://ogp.me/ns#" class="no-js" lang="en">
<!--<![endif]-->
<head>
    <meta charset="utf-8" />

    
        <title>Ministry of Justice hires comms chief | PR Week</title>
		<meta name="description" content="Ministry of Justice hires comms chief. From PR Week"/>

    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">

    
	
		<link rel="dns-prefetch" href="//static.prweek.com" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.prweek.com" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />


    
	


    
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />



    
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#FFFFFF">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">

    



        <meta name="com.silverpop.brandeddomains" content="www.pages05.net,awards.prweekus.com,prweek.com,prweekus.com,talent.prweekus.com,thehubcomms.com" />



    <link rel="stylesheet" type="text/css" href="https://static.prweek.com/css/min/_Layout_Universal_PRLayoutMediaProvider_8C455547E8D908BB86B1AB988C802BED.css" />

    
    






    

    	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.prweek.com/css/min/article_FD5786F8C231D13AB5A723E94074DB4A.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_FD5786F8C231D13AB5A723E94074DB4A.css" />
	<![endif]--> 


    

    



    
    <!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/min/_IE_BCC8CD4A3B448C55B2542BA68B03D103.css" />    <![endif]-->

    	<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"prweek.com","SiteFormat":"responsive"},
			Article:{"Id":1736440,"Title":"Ministry of Justice hires comms chief","ArticleDate":"2022-01-04T08:00:00+00:00","PublishedDate":"2021-12-23T08:25:34+00:00","ModifiedDate":"2022-01-04T09:30:57+00:00","JournalCode":"PRO","Keywords":"Ministry of Justice|","AuthorName":"John Harrington","AuthorUrl":"","ShareUrl":"https://www.prweek.com/article/1736440","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":1,"Thumbnail":{"Label":"","AltText":"","FileName":"SBimage_3.jpg","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\ORP\\SBimage_3.jpg","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\ORP\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/ORP/SBimage_3.jpg","Extension":"jpg","JournalCode":"PRO"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":5,"ArticleTagIds":[2176,2173],"PathToPrimaryTagId":[2173],"TopLevelTagIds":[2173,2176],"SubLevelTagIds":[]},{"TagGroupId":6,"ArticleTagIds":[3400],"PathToPrimaryTagId":[3400],"TopLevelTagIds":[3400],"SubLevelTagIds":[]},{"TagGroupId":8,"ArticleTagIds":[2818,2875],"PathToPrimaryTagId":[2818,2875],"TopLevelTagIds":[2818],"SubLevelTagIds":[2875]},{"TagGroupId":157,"ArticleTagIds":[12063],"PathToPrimaryTagId":[12063],"TopLevelTagIds":[12063],"SubLevelTagIds":[]}],"NewsType":{"Name":"News","Id":1},"TagHierarchy":[{"Id":157,"Name":"Access Shared","Children":[{"Id":12063,"Name":"Metered content","Children":[]}]},{"Id":5,"Name":"Category/Discipline","Children":[{"Id":2173,"Name":"People moves","Children":[]},{"Id":2176,"Name":"Public sector (UK)","Children":[]}]},{"Id":8,"Name":"Exposure","Children":[{"Id":2818,"Name":"Europe","Children":[{"Id":2875,"Name":"United Kingdom","Children":[]}]}]},{"Id":6,"Name":"Industry/Sector","Children":[{"Id":3400,"Name":"Government","Children":[]}]}],"CommentCount":0,"TagDataForGtm":{"157":{"groupId":157,"groupName":"Access Shared","primaryTagPath":"12063 Metered content","allGroupTags":"12063"},"5":{"groupId":5,"groupName":"Category/Discipline","primaryTagPath":"2173 People moves","allGroupTags":"2173,2176"},"8":{"groupId":8,"groupName":"Exposure","primaryTagPath":"2818 Europe|2875 United Kingdom","allGroupTags":"2818,2818|2875"},"6":{"groupId":6,"groupName":"Industry/Sector","primaryTagPath":"3400 Government","allGroupTags":"3400"}}},
Magazine:{"JournalCode":"PRG","Url":"http://www.prweek.com/","PublisherName":"PR Week Global 2014","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"PRG","GoogleAnalyticsMainAccountCode":"UA-1290429-51"},
PageInfo:{"DartZoneName":"/page/us/news/article","PageName":"prg:us:news:article:article-1736440","Hierarchy":"prg:us:news:article:1736440","DartHostName":"prw.main","PageUrl":"us/news","ContentInfoType":3},
Region:"us"
		}
	</script>

    
    
    <script type="text/javascript">ContentInfo.Article.Gated = false;</script>
    

    



    


    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(ContentInfo);
    </script>


                <!-- Google Tag Manager -->
                <script>
(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=EBwdIIPtBycSVPp-wdEm7g&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-5C8T9F4');</script>
                <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.prweek.com/js/min/modernizr_F645DB2D08433AFE645D1319A4217EEF.js"></script>                <script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


    
    
<script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.prweek.com/article/1736440/ministry-justice-hires-comms-chief",
    "headline": "Ministry of Justice hires comms chief",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/888/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/ORP/SBimage_3.jpg",
    "height": 600,
    "width": 888
    },
    "datePublished": "2021-12-23T08:25:34Z",
    "dateModified": "2022-01-04T09:30:57Z",
    "description": "The Ministry of Justice has appointed Simon Barrett as its director of communications, following a six-month stint overseeing the role on an interim basis.",
        
            "author":{
            "@type": "Person",
            "name": "John Harrington",
            "url": ""
            },
        
    "articleSection": "News",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "PR Week Global",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.prweek.com/img/logo.png"
    },
    "sameAs": ["https://www.facebook.com/PRWeekUK/","https://twitter.com/prweekuknews","http://prweek.tumblr.com/","https://www.linkedin.com/groups/3791999","http://www.pinterest.com/prweek/"]
    },
    "isAccessibleForFree":"True",
    "hasPart": [
            
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".SocialMediaPaywall"
            }
        
    ]
    }
    ]
</script>
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@prweek" />
    <meta name="twitter:url" content="https://www.prweek.com/article/1736440" />
    <meta name="twitter:description" content="The Ministry of Justice has appointed Simon Barrett as its director of communications, following a six-month stint overseeing the role on an interim basis." />
    <meta name="twitter:title" content="Ministry of Justice hires comms chief" />
        <meta name="twitter:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/815/cached.offlinehbpl.hbpl.co.uk/news/ORP/SBimage_3.jpg" />
            <meta property="og:title" content="Ministry of Justice hires comms chief" />
    <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.prweek.com/article/1736440?utm_source=website&utm_medium=social" />
        <meta property="og:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/150/cached.offlinehbpl.hbpl.co.uk/news/ORP/SBimage_3.jpg" />


    





    <script>

         var netlineconfig = {
             "DataApi": 'https://hbmdataapi.hbpl.co.uk/api/v1/account/RefreshToken',
             "DataApiSearch": 'https://hbmdataapi.hbpl.co.uk/api/v1/netlinefeed/Publication/Search',
              "NetlineBrandName": 'PRWeek',
            }



    </script>
</head>
            <body>
 


        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5C8T9F4"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">

        <div class="a11y">
            <ul>
                <li><a href="#main" accesskey="s">Skip to Content</a></li>
                <li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>
                <li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
                <li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
                <li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
                <li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
                <li><a href="/" accesskey="h">Home Page</a></li>
            </ul>
        </div>

    

        <div id="container" class="page-main-content-tracked us">
            
            
            
            <div id="wrap" class="clearfix">
                <header id="masthead" class="clearfix">
                    
<div id="headerWrap" class="inner">
    <h2 class="a11y">Information Links</h2>
    <nav id="topNav">


<div class="brandSwitchingBar">
    <div class="brandSwitchingBar__inner">
        <h3>Haymarket Marketing Communications:</h3>
        <ul class="brandSwitchingBar__nav">
    <li         class="cms ">

            <a href="/us" title="PRWeek" target="_blank">PRWeek</a>
    </li>
    <li         class="cms ">

            <a href="https://www.campaignlive.com/" title="Campaign US" target="_blank">Campaign US</a>
    </li>
    <li         class="cms ">

            <a href="https://www.mmm-online.com/" title="MM+M" target="_blank">MM+M</a>
    </li>
        </ul>
    </div>
</div>
        <div class="inner clearfix">
                <ul id="accountActions">
                        <li id="subscribe"><a href="https://forms.haymarketsubscribe.com/PRWeek_Land" title="Subscribe">Subscribe</a> </li>
                    
                        <li id="register">            <a href="http://www.prweek.com/register/?returnUrl=http://www.prweek.com/article/1736440/ministry-justice-hires-comms-chief" title="Register" class="nav__link">Register</a>
</li>


                    <li id="signInOut">
            <a href="/login?returnUrl=http://www.prweek.com/article/1736440/ministry-justice-hires-comms-chief" title="Sign in" class="nav__link">Sign in</a>

                    </li>
                    <li id="mobSearchButton"><a href="#">Search</a></li>
                    <li id="navControl">
                        <a href="#nav">Menu</a>
                    </li>
                </ul>

        </div>
    </nav>

    
    <div id="commercialTopWrap">
        


<div id="commercialTop">
	<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="970x250|600x300|700x200|728x90"></div>

</div>

<div id="sl701Ad" class="commercialSlot" data-location-code="SL" data-sizes="288x900"></div>

<div id="sr702Ad" class="commercialSlot" data-location-code="SR" data-sizes="288x901"></div>

    </div>

<div id="siteRegion">
    <ul>
<li><span class=selected>US</span><span>|</span></li><li><a href='/uk'>UK</a><span>|</span></li><li><a href='/middleeast'>Middle East</a><span>|</span></li><li><a href='/asia'>Asia</a></li>
    </ul>
    
</div>
    <div id="title" class="mainNavLogo">
        <figure>
            
            <a href="https://www.prweek.com/">
                <h2>
                    <span>PR Week Global</span>
                </h2>
            </a>
        </figure>
    </div>


    <div id="mobNavIcons">
        <ul>
            <li id="mobNavToggle"><a href="#nav">Menu</a></li>
            <li id="mobSearchButton"><a href="#">Search</a></li>
        </ul>
    </div>

        <div id="responsiveNavigation">
            <div class="responsiveMainNavLogo">
                <h2 class="a11y">Main Navigation</h2>
                <div class="inner">
                    <div id="mobNavHeader">
                        <a id="mobNavLogo" href="/" class="cssLogoinr"></a>
                        <a id="mobNavButton" href="#">Menu</a>
                    </div>
                    <h2 class="a11y">Main Navigation</h2>
                    <div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">		<div class="searchFields">
			<label for="KeyWords">Search</label>
			<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="Search" tabindex="1" type="text" value="" />
			<button type="submit" class="searchSubmit">Search</button>
		</div>
</form></div>
                    <a id="stickyLogo" href="/" class="cssLogoinr"></a>
                    
<div id="siteRegion">
    <ul>
<li><span class=selected>US</span><span>|</span></li><li><a href='/uk'>UK</a><span>|</span></li><li><a href='/middleeast'>Middle East</a><span>|</span></li><li><a href='/asia'>Asia</a></li>
    </ul>
    
</div>

		<nav id="primaryNav" class="nestedNav">
			<ul class="topNav">
					<li class="primaryLink ddItem ddNav navCurrent first">
						
								<a href="/us/news" title="News">News</a>

							<nav class="subNav ">
								<ul>
									<span class="h4">News</span>
											<li><a href="/search/articles?TagId=11873" title="Breakfast Briefing">Breakfast Briefing</a></li>
											<li><a href="/us/agency" title="Agency">Agency</a></li>
											<li><a href="/us/consumer" title="Consumer">Consumer</a></li>
											<li><a href="/us/corporate" title="Corporate">Corporate</a></li>
											<li><a href="/us/public_affairs" title="Public Affairs">Public Affairs</a></li>
											<li><a href="/us/technology" title="Technology">Technology</a></li>
											<li><a href="/us/healthcare" title="Healthcare">Healthcare</a></li>
											<li><a href="https://www.prweek.com/us/campaigncasestudies" title="Case Studies">Case Studies</a></li>
											<li><a href="/us/media" title="Media">Media</a></li>
											<li><a href="/us/videos" title="Videos">Videos</a></li>
											<li><a href="https://www.prweek.com/us/awards" title="Events and Awards">Events and Awards</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li class="primaryLink ddItem ddNav ">
						
								<a href="/us/indepth" title="In-depth">In-depth</a>

							<nav class="subNav ">
								<ul>
									<span class="h4">In-depth</span>
											<li><a href="http://www.prweek.com/us/cannes-2021" title="Cannes 2021">Cannes 2021</a></li>
											<li><a href="https://www.prweek.com/article/1711181/hall-femme-2021" title="Women of Distinction">Women of Distinction</a></li>
											<li><a href="https://www.prweek.com/article/1726784/culture-club-findings-2021-communications-bellwether-survey" title="Bellwether Survey 2021">Bellwether Survey 2021</a></li>
											<li><a href="https://www.prweek.com/article/1732514/2021-prweek-hall-fame-inductees" title="Hall of Fame">Hall of Fame</a></li>
											<li><a href="https://www.prweek.com/article/1710844/agency-business-report-2021" title="Agency Business Report">Agency Business Report</a></li>
											<li><a href="https://www.prweek.com/article/1720855/40-40-2021" title="40 Under 40">40 Under 40</a></li>
											<li><a href="https://forms.haymarketsubscribe.com/loading.do?omedasite=PRWeek_SS21&amp;pk=IP21SSPOL" title="Salary Survey">Salary Survey</a></li>
											<li><a href="https://www.prweek.com/article/1731165/health-influencer-30-class-2021" title="Health Influencer 30">Health Influencer 30</a></li>
											<li><a href="https://www.prweek.com/article/1720600/prweek-us-power-list-2021" title="Power List">Power List</a></li>
											<li><a href="https://www.prweek.com/article/1733845/best-places-work-2021-honorees" title="Best Places to Work">Best Places to Work</a></li>
											<li><a href="https://www.prweek.com/article/1702929/prweek-places" title="Places to Be">Places to Be</a></li>
											<li><a href="/us/newsmakers" title="Newsmakers">Newsmakers</a></li>
											<li><a href="/us/customevents" title="Custom Events">Custom Events</a></li>
											<li><a href="http://www.prweek.com/article/1410111/career-issue-2016" title="Career Guide">Career Guide</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li class="primaryLink ddItem ddNav ">
						
								<a href="/us/views" title="People in PR">People in PR</a>

							<nav class="subNav ">
								<ul>
									<span class="h4">People in PR</span>
											<li><a href="/us/ceos" title="CEO Focus">CEO Focus</a></li>
											<li><a href="/us/cmos" title="CMO Focus">CMO Focus</a></li>
											<li><a href="http://www.prweek.com/us/opinion" title="Opinion">Opinion</a></li>
											<li><a href="/us/habits" title="Around the office">Around the office</a></li>
											<li><a href="https://www.prweek.com/coffee-break" title="Coffee Break">Coffee Break</a></li>
											<li><a href="https://www.prweek.com/lockdown-life" title="Lockdown Life">Lockdown Life</a></li>
											<li><a href="/us/last" title="Don Spetner">Don Spetner</a></li>
											<li><a href="https://www.prweek.com/us/stevebarrettonpr" title="Steve Barrett on PR">Steve Barrett on PR</a></li>
											<li><a href="https://www.prweek.com/us/femme-forward" title="Femme Forward">Femme Forward</a></li>
											<li><a href="https://www.prweek.com/us/pride-in-pr" title="Pride in PR">Pride in PR</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li class="primaryLink ddItem ddNav ">
						
								<a href="/resources" title="Resources">Resources</a>

							<nav class="subNav ">
								<ul>
									<span class="h4">Resources</span>
											<li><a href="http://www.prweek.com/us/digital-edition-issues" title="Digital Editions">Digital Editions</a></li>
											<li><a href="http://www.prweek.com/us/cannes-2021" title="Cannes 2021">Cannes 2021</a></li>
											<li><a href="/us/campaigncasestudies" title="Campaign Case Studies">Campaign Case Studies</a></li>
											<li><a href="https://www.prweek.com/us/dashboard" title="Dashboard">Dashboard</a></li>
											<li><a href="/us/podcasts" title="Podcasts">Podcasts</a></li>
											<li><a href="https://www.prweek.com/article/1726784/culture-club-findings-2021-communications-bellwether-survey" title="Bellwether Survey 2021">Bellwether Survey 2021</a></li>
											<li><a href="/us/videos" title="Videos">Videos</a></li>
											<li><a href="https://www.prweek.com/us/webcasts" title="Webcasts">Webcasts</a></li>
											<li><a href="https://www.prweek.com/article/1710844/agency-business-report-2021" title="Agency Business Report">Agency Business Report</a></li>
											<li><a href="https://www.prweek.com/article/1702929/prweek-places" title="Places to Be">Places to Be</a></li>
											<li><a href="http://contact.prweekus.com/" title="Contact Directory">Contact Directory</a></li>
											<li><a href="https://careers.prweekus.com/home/home.cfm/?_ga=2.29169595.609580245.1536155907-2102773282.1533569013" title="Jobs">Jobs</a></li>
											<li><a href="https://forms.haymarketsubscribe.com/PRWeek_Renew" title="Renew">Renew</a></li>
											<li><a href="https://www.prweek.com/article/1708857/2021-salary-survey-compensating-crisis" title="Salary Survey">Salary Survey</a></li>
											<li><a href="/us/subscribe" title="Subscribe">Subscribe</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li class="primaryLink ddItem ddNav ">
						
								<a href="/us/events" title="Events">Events</a>

							<nav class="subNav ">
								<ul>
									<span class="h4">Events</span>
											<li><a href="https://www.prweekglobalawards.com/" title="PRWeek Global Awards">PRWeek Global Awards</a></li>
											<li><a href="http://brandfilmlive.com/" title="Brand Film Awards">Brand Film Awards</a></li>
											<li><a href="https://www.prweekawardsus.com" title="PRWeek US Awards">PRWeek US Awards</a></li>
											<li><a href="https://prweekwomenofdistinction.secure-platform.com/a" title="Women of Distinction">Women of Distinction</a></li>
											<li><a href="https://www.prweek-connect.com/" title="PRWeek Connect">PRWeek Connect</a></li>
											<li><a href="https://www.prdecoded.com/" title="PRDecoded">PRDecoded</a></li>
											<li><a href="https://www.prweek40under40.com/?promo=Web2019&amp;tr=true" title="PRWeek 40 Under 40">PRWeek 40 Under 40</a></li>
											<li><a href="https://www.prweekpurposeawards.com" title="PRWeek Purpose Awards">PRWeek Purpose Awards</a></li>
											<li><a href="https://www.prweek.com/diversityawards2019" title="Diversity Distinction in PR Awards">Diversity Distinction in PR Awards</a></li>
											<li><a href="/us/webcasts" title="Webcasts">Webcasts</a></li>
											<li><a href="https://www.prweekhalloffame.com/" title="Hall of Fame">Hall of Fame</a></li>
											<li><a href="/us/customevents" title="Custom Events">Custom Events</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li class="primaryLink ">
						
								<a href="http://careers.prweekus.com/home/home.cfm" title="Jobs">Jobs</a>


					</li>
					<li class="primaryLink last">
						
								<a href="http://contact.prweekus.com/" title="Directory">Directory</a>


					</li>
 
			</ul>
		</nav>
				<nav id="subNav-0" class='subNav subNavCurrent'>
					<ul>
							<li class="first">
										<a href="/search/articles?TagId=11873" title="Breakfast Briefing">Breakfast Briefing</a>
							</li>
							<li >
										<a href="/us/agency" title="Agency">Agency</a>
							</li>
							<li >
										<a href="/us/consumer" title="Consumer">Consumer</a>
							</li>
							<li >
										<a href="/us/corporate" title="Corporate">Corporate</a>
							</li>
							<li >
										<a href="/us/public_affairs" title="Public Affairs">Public Affairs</a>
							</li>
							<li >
										<a href="/us/technology" title="Technology">Technology</a>
							</li>
							<li >
										<a href="/us/healthcare" title="Healthcare">Healthcare</a>
							</li>
							<li >
										<a href="https://www.prweek.com/us/campaigncasestudies" title="Case Studies">Case Studies</a>
							</li>
							<li >
										<a href="/us/media" title="Media">Media</a>
							</li>
							<li >
										<a href="/us/videos" title="Videos">Videos</a>
							</li>
							<li class="last">
										<a href="https://www.prweek.com/us/awards" title="Events and Awards">Events and Awards</a>
							</li>
					</ul>
				</nav>


                </div>
            </div>
        </div>
    <div class="mobSearchForm" id="mobSearch">

    </div>
</div>

                </header>

                

                <hr class="a11y" />



                <div class="innerWrap">
                    <section id="main" role="main">




		<nav class="clearfix inner" id="trendingNav">
			<ul>
				<li class="trendingNavTitle">Trending :</li>
				    <li         class="cms ">

            <a href="https://www.prweek.com/article/1735485/prweek-launches-call-dashboard-25-2022-submissions" title="Dashboard 25" target="_blank">Dashboard 25</a>
    </li>
    <li         class="cms ">

            <a href="https://www.prweek.com/article/1733845/best-places-work-2021-honorees" title="Best Places to Work" target="_blank">Best Places to Work</a>
    </li>
    <li         class="cms ">

            <a href="https://forms.haymarketsubscribe.com/loading.do?omedasite=PRWeek_SS21discount&amp;pk=IP21SSPSUBNL" title="Salary Survey" target="_blank">Salary Survey</a>
    </li>
    <li         class="cms ">

            <a href="https://www.prweek.com/article/1732763/women-distinction-2022-opens-nominations" title="Women of Distinction" target="_blank">Women of Distinction</a>
    </li>
    <li         class="cms ">

            <a href="https://www.prweek.com/article/1731623/prweek-global-awards-2022-opens-entries" title="PRWeek Global Awards" target="_blank">PRWeek Global Awards</a>
    </li>

			</ul>
		</nav>

	    


                        






				<div class="group1">
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 2 -->
								




    <article>
        <div id="articleFull">
            <div class=" ">
            <div id="articleMain" class="">

                        <div class="articleTools">
                                    <a href="/search/articles?NewsTypes=1" title="More News articles">News</a>

                        </div>
                    <div class="articleHeaderWrap">
                            <header>
        <h1>Ministry of Justice hires comms chief</h1>

        <p class="summary">The Ministry of Justice has appointed Simon Barrett as its director of communications, following a six-month stint overseeing the role on an interim basis.</p>
        <p class="byline">
     by John Harrington
                <span>/</span>
            Added 25 hours ago
            

            
        </p>
    </header>


                                <div class="SocialMediaPaywall">
                                        <aside class="sharingTools genericModule">

            <div class="sharingToolWrap">
    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.prweek.com/article/1736440" data-counturl="https://www.prweek.com/article/1736440/ministry-justice-hires-comms-chief" class="twitter-share-button" data-count="horizontal" data-via="PRWeekUS">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>

        <div class="fb-share-button" data-href="https://www.prweek.com/article/1736440" data-layout="button" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.prweek.com/article/1736440&t=Ministry+of+Justice+hires+comms+chief" title="facebook" class="fb-xfbml-parse-ignore">Share</a>
        </div>
    </div>
<div class="linkedinShare share">
    <script type="in/share" data-url="https://www.prweek.com/article/1736440" data-counter="right" data-onsuccess="linkedInShare">
    </script>
</div>
            </div>
    </aside>

                                </div>
                    </div>
        <figure id="hero">
            <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/743/cached.offlinehbpl.hbpl.co.uk/news/ORP/SBimage_3.jpg" alt="Ministry of Justice hires comms chief" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/299/cached.offlinehbpl.hbpl.co.uk/news/ORP/SBimage_3.jpg 299w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/ORP/SBimage_3.jpg 380w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/459/cached.offlinehbpl.hbpl.co.uk/news/ORP/SBimage_3.jpg 459w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/540/cached.offlinehbpl.hbpl.co.uk/news/ORP/SBimage_3.jpg 540w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/619/cached.offlinehbpl.hbpl.co.uk/news/ORP/SBimage_3.jpg 619w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/690/cached.offlinehbpl.hbpl.co.uk/news/ORP/SBimage_3.jpg 690w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/747/cached.offlinehbpl.hbpl.co.uk/news/ORP/SBimage_3.jpg 747w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/795/cached.offlinehbpl.hbpl.co.uk/news/ORP/SBimage_3.jpg 795w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/939/cached.offlinehbpl.hbpl.co.uk/news/ORP/SBimage_3.jpg 939w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/970/cached.offlinehbpl.hbpl.co.uk/news/ORP/SBimage_3.jpg 970w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1248/cached.offlinehbpl.hbpl.co.uk/news/ORP/SBimage_3.jpg 1248w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1600/cached.offlinehbpl.hbpl.co.uk/news/ORP/SBimage_3.jpg 1600w" sizes="(min-width: 1024px) 1600px, (min-width: 960px) 1248px, (min-width: 768px) 939px, (min-width: 640px) 747px, (min-width: 480px) 619px, (min-width: 320px) 459px, (min-width: 0px) 299px, 743px" />
        </figure>
                    <section id="articleBody">

                            <div class="ArticleBodyPaywall">
                                <p>Simon Barrett <em>(pictured)</em> had earlier worked at the Ministry of Justice from 2016 to 2020, rising to head of news, before moving to the Department for Transport in 2020 as deputy director &#8211; group media and corporate.</p><p>He moved back to the MoJ last summer following the <a href="https://www.prweek.com/article/1708848/government-comms-chief-leave-whitehall-education-role" target="_blank">departure of group director of comms and information services Emily Tofield</a>, who joined the University of Sussex as its first director of comms, marketing and advancement.</p><p>Former journalist Barrett has held comms roles at other government departments including the Ministry of Defence, the Department for Education and the Home Office.</p><p>He posted about his new role on LinkedIn:</p><p><iframe src="https://www.linkedin.com/embed/feed/update/urn:li:share:6879449267837251584" height="538" width="504" frameborder="0" allowfullscreen="" title="Embedded post"></iframe></p>
                            </div>

                    </section>
                    <div id="articleEnd"></div>
                    <div class="articleTools">
                            <aside id="articleTags" class="related genericModule articleModule">
        <ul>
            
                    <li><a href="/search/articles?TagId=2176" title="More Public sector (UK) articles">Public sector (UK)</a></li>
                    <li><a href="/search/articles?TagId=2173" title="More People moves articles">People moves</a></li>
                    <li><a href="/search/articles?TagId=3400" title="More Government articles">Government</a></li>
                    <li><a href="/search/articles?TagId=2818" title="More Europe articles">Europe</a></li>
                    <li><a href="/search/articles?TagId=2875" title="More United Kingdom articles">United Kingdom</a></li>
                                <li><a href="/search/articles?KeyWords=%22Ministry+of+Justice%22" title="More Ministry of Justice articles">Ministry of Justice</a></li>
                    <li><a href="/search/articles?KeyWords=" title="More  articles"></a></li>
        </ul>
    </aside>

                    </div>
                            <div class="SocialMediaPaywall">
                                    <aside class="sharingTools genericModule">

            <div class="sharingToolWrap">
    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.prweek.com/article/1736440" data-counturl="https://www.prweek.com/article/1736440/ministry-justice-hires-comms-chief" class="twitter-share-button" data-count="horizontal" data-via="PRWeekUS">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>

        <div class="fb-share-button" data-href="https://www.prweek.com/article/1736440" data-layout="button" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.prweek.com/article/1736440&t=Ministry+of+Justice+hires+comms+chief" title="facebook" class="fb-xfbml-parse-ignore">Share</a>
        </div>
    </div>
<div class="linkedinShare share">
    <script type="in/share" data-url="https://www.prweek.com/article/1736440" data-counter="right" data-onsuccess="linkedInShare">
    </script>
</div>
            </div>
    </aside>

                            </div>

            </div>

            <div id="articleRelated">

            </div>


<div class="articleRegMsgMain borderBox">
	<h4>
		Have you registered with us yet?
	</h4>
	<p>
		Register now to enjoy more articles and free email bulletins
	</p>
	<a href="/register" title="Register" class="btn btnRegister">Register</a>   
	
	<h6>Already registered?</h6>
	<a href="/login?returnUrl=http://www.prweek.com/article/1736440/ministry-justice-hires-comms-chief" title="Sign in" class="btn">Sign in</a>
</div>
            </div>
    </article>

<img src="https://api.hbpl.co.uk/Article/ViewCount/1736440" width="1" height="1" />



							</div>
						</div>
			</div >
				</div>
				<div class="group2 grid1">
                    <div class="zone">
                        <!-- zone 5 -->
            <section class="jobsModule__container">
                <header class="jobsModule__header">
                        <img src="/img/logojobs.png" alt="Jobs Listing" class="jobsModule__logo" />
                </header>
                <div class="jobsModule__content">
                    <ul class="jobsModule__listing">
                            <li class="jobItem">
                                <h4 class="jobItem__title"><a href="https://www.prweekjobs.co.uk/job/444321/head-of-media-and-social-media/?TrackID=102658&amp;utm_source=widget&amp;utm_medium=referral&amp;utm_campaign=102658" rel="nofollow" class="jobItem__link jobItem__link--detail"> Head of Media & Social Media</a></h4>
                                <p class="jobItem__description">
                                    NDA,
                                    Location is flexible
                                </p>
                            </li>
                            <li class="jobItem">
                                <h4 class="jobItem__title"><a href="https://www.prweekjobs.co.uk/job/444289/account-executive-global-campaigns-/?TrackID=102658&amp;utm_source=widget&amp;utm_medium=referral&amp;utm_campaign=102658" rel="nofollow" class="jobItem__link jobItem__link--detail"> Account Executive (Global Campaigns)</a></h4>
                                <p class="jobItem__description">
                                    Red Flag Consulting Ltd.,
                                    London (Greater)
                                </p>
                            </li>
                            <li class="jobItem">
                                <h4 class="jobItem__title"><a href="https://www.prweekjobs.co.uk/job/444287/press-secretary-and-head-of-ministerial-communications/?TrackID=102658&amp;utm_source=widget&amp;utm_medium=referral&amp;utm_campaign=102658" rel="nofollow" class="jobItem__link jobItem__link--detail"> Press Secretary and Head of Ministerial Communications</a></h4>
                                <p class="jobItem__description">
                                    Ministry of Defence,
                                    London (Central), London (Greater)
                                </p>
                            </li>
                            <li class="jobItem">
                                <h4 class="jobItem__title"><a href="https://www.prweekjobs.co.uk/job/444234/account-manager-/?TrackID=102658&amp;utm_source=widget&amp;utm_medium=referral&amp;utm_campaign=102658" rel="nofollow" class="jobItem__link jobItem__link--detail"> Account Manager</a></h4>
                                <p class="jobItem__description">
                                    TDC PR LTD,
                                    London (Greater) - Remote & Flexible Working
                                </p>
                            </li>
                            <li class="jobItem">
                                <h4 class="jobItem__title"><a href="https://www.prweekjobs.co.uk/job/444119/senior-account-executive-account-manager/?TrackID=102658&amp;utm_source=widget&amp;utm_medium=referral&amp;utm_campaign=102658" rel="nofollow" class="jobItem__link jobItem__link--detail"> Senior Account Executive / Account Manager</a></h4>
                                <p class="jobItem__description">
                                    MMGY Grifco,
                                    London (Central), London (Greater)
                                </p>
                            </li>
                    </ul>
                </div>
                <footer class="jobsModule__footer">

                        <a href="http://www.prweekjobs.co.uk/" rel="nofollow" class="button">More jobs</a>
                </footer>
            </section>
        <div class="articleModule headlinesOnly genericModule altModule">
                <header>
                    <h3>Latest Articles</h3>
                </header>
            <div class="moduleContent">
                <ul>
                    <li>
                        
                            <h3>

                                <a href="/article/1736630/hanover-dublin-public-affairs-chief-takes-new-role-astrazeneca" data-url="https://www.prweek.com/article/1736630" data-id="1736630" title="Hanover Dublin public affairs chief takes new role at AstraZeneca">Hanover Dublin public affairs chief takes new role at AstraZeneca</a>


                        </h3>

                    </li>
                    <li>
                        
                            <h3>

                                <a href="/article/1736469/12-new-uk-pr-agencies-watch-2022" data-url="https://www.prweek.com/article/1736469" data-id="1736469" title="12 new UK PR agencies to watch in 2022">12 new UK PR agencies to watch in 2022</a>


                        </h3>

                    </li>
                    <li>
                        
                            <h3>

                                <a href="/article/1736592/become-charity-names-policy-campaigns-comms-chief" data-url="https://www.prweek.com/article/1736592" data-id="1736592" title="Become charity names policy, campaigns and comms chief">Become charity names policy, campaigns and comms chief</a>


                        </h3>

                    </li>
                    <li>
                        
                            <h3>

                                <a href="/article/1736513/want-recruit-retain-working-class-talent-ten-tips-real-difference" data-url="https://www.prweek.com/article/1736513" data-id="1736513" title="Want to recruit and retain working-class talent? Ten tips to make a real difference">Want to recruit and retain working-class talent? Ten tips to make a real difference</a>


                        </h3>

                    </li>
                    <li>
                        
                            <h3>

                                <a href="/article/1736521/sylvanian-families-super-mario-tabletop-games-firm-hires-pr-agency" data-url="https://www.prweek.com/article/1736521" data-id="1736521" title="Sylvanian Families and Super Mario tabletop games firm hires PR agency">Sylvanian Families and Super Mario tabletop games firm hires PR agency</a>


                        </h3>

                    </li>
                </ul>
            </div>
        </div>
<div id="r1301Ad" class="commercialSlot" data-location-code="R1" data-sizes="300x250|300x600|600x300"></div>
        <div class="articleModule headlinesOnly genericModule altModule">
            <header>
                <h2>
                    <img src="/img/pageCreator/hotRightNow.png" alt="Hot Right Now" />
                </h2>
            </header>
            <ul>

                <li>
                    <h3>        <a href="/article/1736442/immensely-proud-humbled-industry-figures-new-year-honours" data-url="https://www.prweek.com/article/1736442" data-id="1736442" title="&#39;Immensely proud and humbled&#39; - industry figures in New Year Honours">&#39;Immensely proud and humbled&#39; - industry figures in New Year Honours</a>
</h3>                 
                    
                </li>
                <li>
                    <h3>        <a href="/article/1736518/five-campaigns-liked-december-vote-favourite" data-url="https://www.prweek.com/article/1736518" data-id="1736518" title="Five Campaigns We Liked in December: vote for your favourite">Five Campaigns We Liked in December: vote for your favourite</a>
</h3>                 
                    
                </li>
                <li>
                    <h3>        <a href="/article/1736513/want-recruit-retain-working-class-talent-ten-tips-real-difference" data-url="https://www.prweek.com/article/1736513" data-id="1736513" title="Want to recruit and retain working-class talent? Ten tips to make a real difference">Want to recruit and retain working-class talent? Ten tips to make a real difference</a>
</h3>                 
                    
                </li>
                <li>
                    <h3>        <a href="/article/1736469/12-new-uk-pr-agencies-watch-2022" data-url="https://www.prweek.com/article/1736469" data-id="1736469" title="12 new UK PR agencies to watch in 2022">12 new UK PR agencies to watch in 2022</a>
</h3>                 
                    
                </li>
                <li>
                    <h3>        <a href="/article/1736521/sylvanian-families-super-mario-tabletop-games-firm-hires-pr-agency" data-url="https://www.prweek.com/article/1736521" data-id="1736521" title="Sylvanian Families and Super Mario tabletop games firm hires PR agency">Sylvanian Families and Super Mario tabletop games firm hires PR agency</a>
</h3>                 
                    
                </li>
                <li>
                    <h3>        <a href="/article/1736440/ministry-justice-hires-comms-chief" data-url="https://www.prweek.com/article/1736440" data-id="1736440" title="Ministry of Justice hires comms chief">Ministry of Justice hires comms chief</a>
</h3>                 
                    
                </li>
            </ul>
        </div>
<div id="r2302Ad" class="commercialSlot" data-location-code="R2" data-sizes="300x250|300x600|600x300"></div>
	<div class="textHtmlModule">
		<div id="nZone5"></div>
	</div>
                    </div>
                </div>
        <div class="groups">
        
		</div>
            <div id="gridBottom" class="grid1">
                <div class="zone">
                    <!-- zone 13 -->
					<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

                </div>
            </div>






                    </section>
                </div>
                
    


                
<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="600x300|728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="120x597"></div>

</div>
            </div>
        </div>
        <hr class="a11y" />
        <div id="footerWrap">
            <footer id="mainFooter">
                
                



        <nav id="footerNav">
            <div class="footerLeftNav">
                <h3>JOIN, SHARE, LIKE, FOLLOW US ON:</h3>
                <ul id="siteSocial" class="socialIcons">
    <li   id="facebook"           class="cms ">

            <a href="https://www.facebook.com/PRWeekUS" title="f" target="_blank">f</a>
    </li>
    <li   id="twitter"           class="cms ">

            <a href="https://twitter.com/PRWeekUS" title="t" target="_blank">t</a>
    </li>
    <li   id="instagram"           class="cms ">

            <a href="https://www.instagram.com/prweek" title="I" target="_blank">I</a>
    </li>
    <li   id="linkedin"           class="cms ">

            <a href="http://www.linkedin.com/company/1960884" title="l" target="_blank">l</a>
    </li>
    <li   id="youtube"           class="cms ">

            <a href="https://www.youtube.com/user/PRWeekUS" title="yt" target="_blank">yt</a>
    </li>
                </ul>
            </div>
            <div class="footerRightNav">
                        <div class="footerModuleGroup">
                                    <div class="footerModule">
                                        <h6>About PRWeek</h6>
                                            <ul>
                                                    <li>
                                                        <a href="/us/about_us" title="About Us"   rel="nofollow"  >About Us</a>
                                                    </li>
                                                    <li>
                                                        <a href="/us/contactus" title="Contact Us"   rel="nofollow"  >Contact Us</a>
                                                    </li>
                                                    <li>
                                                        <a href="/us/editorial_calendar" title="Editorial Calendar"   rel="nofollow"  >Editorial Calendar</a>
                                                    </li>
                                                    <li>
                                                        <a href="/us/advertise" title="Advertise"   rel="nofollow"  >Advertise</a>
                                                    </li>
                                            </ul>
                                    </div>
                                    <div class="footerModule">
                                        <h6>Subscribe</h6>
                                            <ul>
                                                    <li>
                                                        <a href="https://forms.haymarketsubscribe.com/PRWeek_Land" title="Subscribe to PRWeek"   rel="nofollow"  >Subscribe to PRWeek</a>
                                                    </li>
                                                    <li>
                                                        <a href="/us/email-bulletins" title="Newsletters"   rel="nofollow"  >Newsletters</a>
                                                    </li>
                                                    <li>
                                                        <a href="/us/faq" title="FAQ"   rel="nofollow"  >FAQ</a>
                                                    </li>
                                            </ul>
                                    </div>
                                    <div class="footerModule">
                                        <h6>Global</h6>
                                            <ul>
                                                    <li>
                                                        <a href="http://www.prweek.com/uk" title="PRWeek UK"   rel="nofollow"  >PRWeek UK</a>
                                                    </li>
                                                    <li>
                                                        <a href="http://www.campaignasia.com/" title="Campaign Asia"   rel="nofollow"  >Campaign Asia</a>
                                                    </li>
                                            </ul>
                                    </div>
                        </div>

            </div>
        </nav>


        <div id="copyright" class="copyright copyright--stretch">
            <div class="colWrapper">
                <div class="col">
                    <a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  >
                        <img alt="Haymarket" src="/_hbi_ui/basesitenet/img/responsive/logoHaymarket.svg" />
                    </a>
                    &copy; Haymarket Media Group Ltd. | <a href="https://www.haymarketmediaus.com/haymarket-business-terms-and-conditions/" title="Terms &amp; Conditions" rel="nofollow">Terms &amp; Conditions</a> | <a href="https://www.haymarket.com/privacy-policy/#heading-cookies" title="Cookie Notice" rel="nofollow">Cookie Notice</a> | <a href="https://www.haymarketmediaus.com/haymarket-media-business-privacy-policy/" title="Privacy Notice" rel="nofollow">Privacy Notice</a>
                </div>
                <div class="col">
                    <a id="ipso" title="IPSO" href="https://www.ipso.co.uk/what-we-do/"   rel="nofollow"  >
                        <img alt="IPSO" src="/_hbi_ui/basesitenet/img/responsive/ipso.svg" />
                    </a>
                </div>
            </div>
        </div>

            </footer>
        </div>



</div>



	
<script type="text/javascript" src="https://static.prweek.com/js/min/_Layout_Universal_PRLayoutMediaProvider700B8C6F22F519BCDD59305B83C43309.js"></script>
    
    

<script type="text/javascript" src="https://static.prweek.com/js/min/article579BA6FC4069123EF8F89FB393C66AC9.js"></script>


<script type="text/javascript" src="https://static.prweek.com/js/min/article.readnextBD32783FD0AE5DEAE993341DE534D8EF.js"></script>
    





    </body>
</html>
