
<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7" lang="en"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7" lang="en"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8" lang="en"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9" lang="en"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10" lang="en"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js" lang="en"> <![endif]-->
<!--[if !IE]><!-->
<html prefix="og: http://ogp.me/ns#" class="no-js" lang="en">
<!--<![endif]-->
<head>
    <meta charset="utf-8" />

    
        <title>Olay tackles beauty bias in search algorithms | PR Week</title>
		<meta name="description" content="Olay tackles beauty bias in search algorithms. From PR Week"/>

    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">

    
	
		<link rel="dns-prefetch" href="//static.prweek.com" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//static.prweek.com" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />


    
	


    
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />



    
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">

<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">

<link rel="mask-icon" href="/img/safari-pinned-tab.svg" color="#FFFFFF">

<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">

    



        <meta name="com.silverpop.brandeddomains" content="www.pages05.net,awards.prweekus.com,prweek.com,prweekus.com,talent.prweekus.com,thehubcomms.com" />



    <link rel="stylesheet" type="text/css" href="https://static.prweek.com/css/min/_Layout_Universal_PRLayoutMediaProvider_A41E1EB53CE116EBF2BADDCDAEF02C79.css" />

    
	






    

    	<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.prweek.com/css/min/article_92B8B995D1C431C24D05EFB9B09F570B.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_92B8B995D1C431C24D05EFB9B09F570B.css" />
	<![endif]--> 


    

    



    
    <!--[if IE]>
<link rel="stylesheet" type="text/css" href="/css/min/_IE_BCC8CD4A3B448C55B2542BA68B03D103.css" />    <![endif]-->

    	<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"prweek.com","SiteFormat":"responsive"},
			Article:{"Id":1727234,"Title":"Olay tackles beauty bias in search algorithms ","ArticleDate":"2021-09-13T19:55:00+01:00","PublishedDate":"2021-09-13T20:10:02+01:00","ModifiedDate":"2021-09-13T20:11:46+01:00","JournalCode":"PRO","Keywords":"Olay|Procter & Gamble|","AuthorName":"Mariah Cooper, Campaign","AuthorUrl":"","ShareUrl":"https://www.prweek.com/article/1727234","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":0,"Thumbnail":{"Label":"","FileName":"olay_decode.prw.M9-13-2021.jpeg","Path":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\ORP\\olay_decode.prw.M9-13-2021.jpeg","Directory":"\\\\san\\Media\\websites\\offLine_HBPL\\news\\ORP\\","Url":"https://cached.offlinehbpl.hbpl.co.uk/news/ORP/olay_decode.prw.M9-13-2021.jpeg","Extension":"jpeg","JournalCode":"PRO"},"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":5,"ArticleTagIds":[13760,2163,2160],"PathToPrimaryTagId":[2163],"TopLevelTagIds":[2160,2163,13760],"SubLevelTagIds":[]},{"TagGroupId":6,"ArticleTagIds":[2189,2190],"PathToPrimaryTagId":[2189,2190],"TopLevelTagIds":[2189],"SubLevelTagIds":[2190]},{"TagGroupId":8,"ArticleTagIds":[2876,2913],"PathToPrimaryTagId":[2876,2913],"TopLevelTagIds":[2876],"SubLevelTagIds":[2913]},{"TagGroupId":157,"ArticleTagIds":[12063],"PathToPrimaryTagId":[12063],"TopLevelTagIds":[12063],"SubLevelTagIds":[]}],"NewsType":{"Name":"News","Id":1},"TagHierarchy":[{"Id":157,"Name":"Access Shared","Children":[{"Id":12063,"Name":"Metered content","Children":[]}]},{"Id":5,"Name":"Category/Discipline","Children":[{"Id":2160,"Name":"Consumer PR","Children":[]},{"Id":2163,"Name":"Dashboard","Children":[]},{"Id":13760,"Name":"Diversity","Children":[]}]},{"Id":8,"Name":"Exposure","Children":[{"Id":2876,"Name":"North America","Children":[{"Id":2913,"Name":"United States","Children":[]}]}]},{"Id":6,"Name":"Industry/Sector","Children":[{"Id":2189,"Name":"FMCG/CPG","Children":[{"Id":2190,"Name":"Cosmetics/Toiletries","Children":[]}]}]}],"CommentCount":0,"TagDataForGtm":{"157":{"groupId":157,"groupName":"Access Shared","primaryTagPath":"12063 Metered content","allGroupTags":"12063"},"5":{"groupId":5,"groupName":"Category/Discipline","primaryTagPath":"2163 Dashboard","allGroupTags":"2160,2163,13760"},"8":{"groupId":8,"groupName":"Exposure","primaryTagPath":"2876 North America|2913 United States","allGroupTags":"2876,2876|2913"},"6":{"groupId":6,"groupName":"Industry/Sector","primaryTagPath":"2189 FMCG/CPG|2190 Cosmetics/Toiletries","allGroupTags":"2189,2189|2190"}}},
Magazine:{"JournalCode":"PRG","Url":"http://www.prweek.com/","PublisherName":"PR Week Global 2014","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystSitePrefix":"PRG","GoogleAnalyticsMainAccountCode":"UA-1290429-51"},
PageInfo:{"DartZoneName":"/page/us/news/article","PageName":"prg:us:news:article:article-1727234","Hierarchy":"prg:us:news:article:1727234","DartHostName":"prw.main","PageUrl":"us/news","ContentInfoType":3},
Region:"us"
		}
	</script>

    
    
    <script type="text/javascript">ContentInfo.Article.Gated = false;</script>
    

    
        <script>
            var settings = {
                socialSettings: { "PublisherKey": "83cb7a1hr5qajgpqf2cr", "TwitterHandle": "prweek" }
            };
        </script>



    <script type="text/javascript" charset="utf-8">
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push(ContentInfo);
    </script>


                <!-- Google Tag Manager -->
                <script>
(function (w, d, s, l, i) {w[l] = w[l] || []; w[l].push({'gtm.start':
            new Date().getTime(), event: 'gtm.js'}); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl + '&gtm_auth=EBwdIIPtBycSVPp-wdEm7g&gtm_preview=env-2&gtm_cookies_win=x'; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-5C8T9F4');</script>
                <!-- End Google Tag Manager -->

<script type="text/javascript" src="https://static.prweek.com/js/min/modernizr_F645DB2D08433AFE645D1319A4217EEF.js"></script>                <script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


    
	
<script type="application/ld+json">
    [{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.prweek.com/article/1727234/olay-tackles-beauty-bias-search-algorithms",
    "headline": "Olay tackles beauty bias in search algorithms ",
    "image": {
    "@type": "ImageObject",
    "url": "https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/888/?sUrl=https://cached.offlinehbpl.hbpl.co.uk/news/ORP/olay_decode.prw.M9-13-2021.jpeg",
    "height": 600,
    "width": 888
    },
    "datePublished": "2021-09-13T20:10:02Z",
    "dateModified": "2021-09-13T20:11:46Z",
    "description": "The #DecodetheBias campaign shows how beauty filters and search results cater to Eurocentric beauty standards. ",
        
            "author":{
            "@type": "Person",
            "name": "Mariah Cooper, Campaign",
            "url": ""
            },
        
    "articleSection": "News",
    "publisher": {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "PR Week Global",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.prweek.com/img/logo.png"
    },
    "sameAs": ["https://www.facebook.com/PRWeekUK/","https://twitter.com/prweekuknews","http://prweek.tumblr.com/","https://www.linkedin.com/groups/3791999","http://www.pinterest.com/prweek/"]
    },
    "isAccessibleForFree":"True",
    "hasPart": [
            
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".ArticleBodyPaywall"
            }
        
             ,
        
            {
            "@type": "WebPageElement",
            "isAccessibleForFree": "True",
            "cssSelector":".SocialMediaPaywall"
            }
        
    ]
    }
    ]
</script>
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@prweek" />
    <meta name="twitter:url" content="https://www.prweek.com/article/1727234" />
    <meta name="twitter:description" content="The #DecodetheBias campaign shows how beauty filters and search results cater to Eurocentric beauty standards. " />
    <meta name="twitter:title" content="Olay tackles beauty bias in search algorithms " />
        <meta name="twitter:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/815/cached.offlinehbpl.hbpl.co.uk/news/ORP/olay_decode.prw.M9-13-2021.jpeg" />
            <meta property="og:title" content="Olay tackles beauty bias in search algorithms " />
    <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.prweek.com/article/1727234?utm_source=website&utm_medium=social" />
        <meta property="og:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/150/cached.offlinehbpl.hbpl.co.uk/news/ORP/olay_decode.prw.M9-13-2021.jpeg" />


    


</head>
            <body>
 


        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5C8T9F4"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->

<div id="outerWrap">


    <div class="a11y">
        <ul>
            <li><a href="#main" accesskey="s">Skip to Content</a></li>
            <li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>
            <li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
            <li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
            <li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
            <li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
            <li><a href="/" accesskey="h">Home Page</a></li>
        </ul>
    </div>

    

	<div id="container" class="page-main-content-tracked us">
		
		
		
		<div id="wrap" class="clearfix">
            <header id="masthead" class="clearfix">
                
<div id="headerWrap" class="inner">
    <h2 class="a11y">Information Links</h2>
    <nav id="topNav">


<div class="brandSwitchingBar">
    <div class="brandSwitchingBar__inner">
        <h3>Haymarket Marketing Communications:</h3>
        <ul class="brandSwitchingBar__nav">
    <li         class="cms ">

            <a href="/us" title="PRWeek" target="_blank">PRWeek</a>
    </li>
    <li         class="cms ">

            <a href="https://www.campaignlive.com/" title="Campaign US" target="_blank">Campaign US</a>
    </li>
    <li         class="cms ">

            <a href="https://www.mmm-online.com/" title="MM+M" target="_blank">MM+M</a>
    </li>
        </ul>
    </div>
</div>
        <div class="inner clearfix">
                <ul id="accountActions">
                        <li id="subscribe"><a href="https://forms.haymarketsubscribe.com/PRWeek_Land" title="Subscribe">Subscribe</a> </li>
                    
                        <li id="register">        <a href="http://www.prweek.com/register/?returnUrl=http://www.prweek.com/article/1727234/olay-tackles-beauty-bias-search-algorithms" title="Register" class="nav__link">Register</a>
</li>


                    <li id="signInOut">
        <a href="/login?returnUrl=http://www.prweek.com/article/1727234/olay-tackles-beauty-bias-search-algorithms" title="Sign in" class="nav__link">Sign in</a>

                    </li>
                    <li id="mobSearchButton"><a href="#">Search</a></li>
                    <li id="navControl">
                        <a href="#nav">Menu</a>
                    </li>
                </ul>

        </div>
    </nav>

    
    <div id="commercialTopWrap">
        


<div id="commercialTop">
	<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="970x250|600x300|700x200|728x90"></div>

</div>

<div id="sl701Ad" class="commercialSlot" data-location-code="SL" data-sizes="288x900"></div>

<div id="sr702Ad" class="commercialSlot" data-location-code="SR" data-sizes="288x901"></div>

    </div>

<div id="siteRegion">
    <ul>
<li><span class=selected>US</span><span>|</span></li><li><a href='/uk'>UK</a><span>|</span></li><li><a href='/middleeast'>Middle East</a><span>|</span></li><li><a href='/asia'>Asia</a></li>
    </ul>
    
</div>
    <div id="title" class="mainNavLogo">
        <figure>
            
            <a href="https://www.prweek.com/">
                <h2>
                    <span>PR Week Global</span>
                </h2>
            </a>
        </figure>
    </div>


    <div id="mobNavIcons">
        <ul>
            <li id="mobNavToggle"><a href="#nav">Menu</a></li>
            <li id="mobSearchButton"><a href="#">Search</a></li>
        </ul>
    </div>

        <div id="responsiveNavigation">
            <div class="responsiveMainNavLogo">
                <h2 class="a11y">Main Navigation</h2>
                <div class="inner">
                    <div id="mobNavHeader">
                        <a id="mobNavLogo" href="/" class="cssLogoinr"></a>
                        <a id="mobNavButton" href="#">Menu</a>
                    </div>
                    <h2 class="a11y">Main Navigation</h2>
                    <div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">		<div class="searchFields">
			<label for="KeyWords">Search</label>
			<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="Search" tabindex="1" type="text" value="" />
			<button type="submit" class="searchSubmit">Search</button>
		</div>
</form></div>
                    <a id="stickyLogo" href="/" class="cssLogoinr"></a>
                    
<div id="siteRegion">
    <ul>
<li><span class=selected>US</span><span>|</span></li><li><a href='/uk'>UK</a><span>|</span></li><li><a href='/middleeast'>Middle East</a><span>|</span></li><li><a href='/asia'>Asia</a></li>
    </ul>
    
</div>

		<nav id="primaryNav" class="nestedNav">
			<ul class="topNav">
					<li class="primaryLink ddItem ddNav navCurrent first">
						
								<a href="/us/news" title="News">News</a>

							<nav class="subNav ">
								<ul>
									<span class="h4">News</span>
											<li><a href="/search/articles?TagId=11873" title="Breakfast Briefing">Breakfast Briefing</a></li>
											<li><a href="/us/agency" title="Agency">Agency</a></li>
											<li><a href="/us/consumer" title="Consumer">Consumer</a></li>
											<li><a href="/us/corporate" title="Corporate">Corporate</a></li>
											<li><a href="/us/public_affairs" title="Public Affairs">Public Affairs</a></li>
											<li><a href="/us/technology" title="Technology">Technology</a></li>
											<li><a href="/us/healthcare" title="Healthcare">Healthcare</a></li>
											<li><a href="https://www.prweek.com/us/campaigncasestudies" title="Case Studies">Case Studies</a></li>
											<li><a href="/us/media" title="Media">Media</a></li>
											<li><a href="/us/videos" title="Videos">Videos</a></li>
											<li><a href="https://www.prweek.com/us/awards" title="Events and Awards">Events and Awards</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li class="primaryLink ddItem ddNav ">
						
								<a href="/us/indepth" title="In-depth">In-depth</a>

							<nav class="subNav ">
								<ul>
									<span class="h4">In-depth</span>
											<li><a href="http://www.prweek.com/us/cannes-2021" title="Cannes 2021">Cannes 2021</a></li>
											<li><a href="https://www.prweek.com/article/1711181/hall-femme-2021" title="Hall of Femme">Hall of Femme</a></li>
											<li><a href="https://www.prweek.com/article/1693824/bellwether-survey-2020-amid-era-constant-evolution-agility-will-win" title="Bellwether Survey 2020">Bellwether Survey 2020</a></li>
											<li><a href="https://www.prweek.com/article/1664520/titans-industry-2019-hall-fame-honorees" title="Hall of Fame">Hall of Fame</a></li>
											<li><a href="https://www.prweek.com/article/1710844/agency-business-report-2021" title="Agency Business Report">Agency Business Report</a></li>
											<li><a href="https://www.prweek.com/article/1690145/40-40-2020" title="40 Under 40">40 Under 40</a></li>
											<li><a href="https://forms.haymarketsubscribe.com/loading.do?omedasite=PRWeek_SS21&amp;pk=IP21SSPOL" title="Salary Survey">Salary Survey</a></li>
											<li><a href="http://www.healthinfluencer50.com/" title="Health Influencer 50">Health Influencer 50</a></li>
											<li><a href="https://www.prweek.com/article/1720600/prweek-us-power-list-2021" title="Power List">Power List</a></li>
											<li><a href="https://www.prweek.com/article/1702660/best-places-work-2020" title="Best Places to Work">Best Places to Work</a></li>
											<li><a href="https://www.prweek.com/article/1702929/prweek-places" title="Places to Be">Places to Be</a></li>
											<li><a href="/us/newsmakers" title="Newsmakers">Newsmakers</a></li>
											<li><a href="/us/customevents" title="Custom Events">Custom Events</a></li>
											<li><a href="http://www.prweek.com/article/1410111/career-issue-2016" title="Career Guide">Career Guide</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li class="primaryLink ddItem ddNav ">
						
								<a href="/us/views" title="People in PR">People in PR</a>

							<nav class="subNav ">
								<ul>
									<span class="h4">People in PR</span>
											<li><a href="/us/ceos" title="CEO Focus">CEO Focus</a></li>
											<li><a href="/us/cmos" title="CMO Focus">CMO Focus</a></li>
											<li><a href="http://www.prweek.com/us/opinion" title="Opinion">Opinion</a></li>
											<li><a href="/us/habits" title="Around the office">Around the office</a></li>
											<li><a href="https://www.prweek.com/coffee-break" title="Coffee Break">Coffee Break</a></li>
											<li><a href="https://www.prweek.com/lockdown-life" title="Lockdown Life">Lockdown Life</a></li>
											<li><a href="/us/last" title="Don Spetner">Don Spetner</a></li>
											<li><a href="https://www.prweek.com/us/stevebarrettonpr" title="Steve Barrett on PR">Steve Barrett on PR</a></li>
											<li><a href="https://www.prweek.com/us/femme-forward" title="Femme Forward">Femme Forward</a></li>
											<li><a href="https://www.prweek.com/us/pride-in-pr" title="Pride in PR">Pride in PR</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li class="primaryLink ddItem ddNav ">
						
								<a href="/resources" title="Resources">Resources</a>

							<nav class="subNav ">
								<ul>
									<span class="h4">Resources</span>
											<li><a href="http://www.prweek.com/us/cannes-2021" title="Cannes 2021">Cannes 2021</a></li>
											<li><a href="/us/campaigncasestudies" title="Campaign Case Studies">Campaign Case Studies</a></li>
											<li><a href="https://www.prweek.com/us/dashboard" title="Dashboard">Dashboard</a></li>
											<li><a href="/us/podcasts" title="Podcasts">Podcasts</a></li>
											<li><a href="https://www.prweek.com/article/1693824/bellwether-survey-2020-amid-era-constant-evolution-agility-will-win" title="Bellwether Survey 2020">Bellwether Survey 2020</a></li>
											<li><a href="/us/videos" title="Videos">Videos</a></li>
											<li><a href="https://www.prweek.com/us/webcasts" title="Webcasts">Webcasts</a></li>
											<li><a href="https://www.prweek.com/article/1710844/agency-business-report-2021" title="Agency Business Report">Agency Business Report</a></li>
											<li><a href="https://www.prweek.com/article/1702929/prweek-places" title="Places to Be">Places to Be</a></li>
											<li><a href="http://contact.prweekus.com/" title="Contact Directory">Contact Directory</a></li>
											<li><a href="https://careers.prweekus.com/home/home.cfm/?_ga=2.29169595.609580245.1536155907-2102773282.1533569013" title="Jobs">Jobs</a></li>
											<li><a href="https://forms.haymarketsubscribe.com/PRWeek_Renew" title="Renew">Renew</a></li>
											<li><a href="https://www.prweek.com/article/1708857/2021-salary-survey-compensating-crisis" title="Salary Survey">Salary Survey</a></li>
											<li><a href="/us/subscribe" title="Subscribe">Subscribe</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li class="primaryLink ddItem ddNav ">
						
								<a href="/us/events" title="Events">Events</a>

							<nav class="subNav ">
								<ul>
									<span class="h4">Events</span>
											<li><a href="https://www.prweekglobalawards.com/" title="PRWeek Global Awards">PRWeek Global Awards</a></li>
											<li><a href="http://brandfilmlive.com/" title="Brand Film Awards">Brand Film Awards</a></li>
											<li><a href="https://www.prweekawardsus.com" title="PRWeek US Awards">PRWeek US Awards</a></li>
											<li><a href="https://www.prweekhalloffemme.com/" title="Hall of Femme">Hall of Femme</a></li>
											<li><a href="https://www.prweek-connect.com/" title="PRWeek Connect">PRWeek Connect</a></li>
											<li><a href="https://www.prdecoded.com/" title="PRDecoded">PRDecoded</a></li>
											<li><a href="https://www.prweek40under40.com/?promo=Web2019&amp;tr=true" title="PRWeek 40 Under 40">PRWeek 40 Under 40</a></li>
											<li><a href="https://www.prweekpurposeawards.com" title="PRWeek Purpose Awards">PRWeek Purpose Awards</a></li>
											<li><a href="https://www.prweek.com/diversityawards2019" title="Diversity Distinction in PR Awards">Diversity Distinction in PR Awards</a></li>
											<li><a href="/us/webcasts" title="Webcasts">Webcasts</a></li>
											<li><a href="https://www.prweekhalloffame.com/" title="Hall of Fame">Hall of Fame</a></li>
											<li><a href="/us/customevents" title="Custom Events">Custom Events</a></li>
								</ul>
								<a class="subNavLink" href="#">Show</a>
							</nav>

					</li>
					<li class="primaryLink ">
						
								<a href="http://careers.prweekus.com/home/home.cfm" title="Jobs">Jobs</a>


					</li>
					<li class="primaryLink last">
						
								<a href="http://contact.prweekus.com/" title="Directory">Directory</a>


					</li>
 
			</ul>
		</nav>
				<nav id="subNav-0" class='subNav subNavCurrent'>
					<ul>
							<li class="first">
										<a href="/search/articles?TagId=11873" title="Breakfast Briefing">Breakfast Briefing</a>
							</li>
							<li >
										<a href="/us/agency" title="Agency">Agency</a>
							</li>
							<li >
										<a href="/us/consumer" title="Consumer">Consumer</a>
							</li>
							<li >
										<a href="/us/corporate" title="Corporate">Corporate</a>
							</li>
							<li >
										<a href="/us/public_affairs" title="Public Affairs">Public Affairs</a>
							</li>
							<li >
										<a href="/us/technology" title="Technology">Technology</a>
							</li>
							<li >
										<a href="/us/healthcare" title="Healthcare">Healthcare</a>
							</li>
							<li >
										<a href="https://www.prweek.com/us/campaigncasestudies" title="Case Studies">Case Studies</a>
							</li>
							<li >
										<a href="/us/media" title="Media">Media</a>
							</li>
							<li >
										<a href="/us/videos" title="Videos">Videos</a>
							</li>
							<li class="last">
										<a href="https://www.prweek.com/us/awards" title="Events and Awards">Events and Awards</a>
							</li>
					</ul>
				</nav>


                </div>
            </div>
        </div>
    <div class="mobSearchForm" id="mobSearch">

    </div>
</div>

            </header>
			
			

			<hr class="a11y" />
			
			

            <div class="innerWrap">
                <section id="main" role="main">




		<nav class="clearfix inner" id="trendingNav">
			<ul>
				<li class="trendingNavTitle">Trending :</li>
				    <li         class="cms ">

            <a href="https://www.prweek.com/9-11-20th-anniversary" title="9/11 20th Anniversary" target="_blank">9/11 20th Anniversary</a>
    </li>
    <li         class="cms ">

            <a href="https://www.prweek.com/article/1726784/culture-club-findings-2021-communications-bellwether-survey" title="Bellwether Survey" target="_blank">Bellwether Survey</a>
    </li>
    <li         class="cms ">

            <a href="https://www.prweek.com/article/1724903/2021-purpose-awards-shortlist-revealed" title="2021 Purpose Awards" target="_blank">2021 Purpose Awards</a>
    </li>
    <li         class="cms ">

            <a href="https://www.prweek.com/article/1722844/nominations-open-prweek-awards-us-2022" title="PRWeek Awards 2022" target="_blank">PRWeek Awards 2022</a>
    </li>
    <li         class="cms ">

            <a href="https://www.prweek.com/article/1720855/40-40-2021" title="40 Under 40" target="_blank">40 Under 40</a>
    </li>

			</ul>
		</nav>

	    


                    






				<div class="group1">
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 2 -->
								




    <article>
        <div id="articleFull">
            <div class=" ">
            <div id="articleMain" class="">

                        <div class="articleTools">
                                    <a href="/search/articles?NewsTypes=1" title="More News articles">News</a>

                        </div>
                    <div class="articleHeaderWrap">
                            <header>
        <h1>Olay tackles beauty bias in search algorithms </h1>

        <p class="summary">The #DecodetheBias campaign shows how beauty filters and search results cater to Eurocentric beauty standards. </p>
        <p class="byline">
     by Mariah Cooper, Campaign
                <span>/</span>
            Added 1 hour ago
            

            
        </p>
    </header>


                                <div class="SocialMediaPaywall">
                                        <aside class="sharingTools genericModule">

            <div class="sharingToolWrap">
    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.prweek.com/article/1727234" data-counturl="https://www.prweek.com/article/1727234/olay-tackles-beauty-bias-search-algorithms" class="twitter-share-button" data-count="horizontal" data-via="PRWeekUS">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>

        <div class="fb-share-button" data-href="https://www.prweek.com/article/1727234" data-layout="button" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.prweek.com/article/1727234&t=Olay+tackles+beauty+bias+in+search+algorithms+" title="facebook" class="fb-xfbml-parse-ignore">Share</a>
        </div>
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="https://www.prweek.com/article/1727234" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>
            </div>
    </aside>

                                </div>
                    </div>
        <figure id="hero">
            <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/743/cached.offlinehbpl.hbpl.co.uk/news/ORP/olay_decode.prw.M9-13-2021.jpeg" alt="Olay tackles beauty bias in search algorithms" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/299/cached.offlinehbpl.hbpl.co.uk/news/ORP/olay_decode.prw.M9-13-2021.jpeg 299w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/380/cached.offlinehbpl.hbpl.co.uk/news/ORP/olay_decode.prw.M9-13-2021.jpeg 380w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/459/cached.offlinehbpl.hbpl.co.uk/news/ORP/olay_decode.prw.M9-13-2021.jpeg 459w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/540/cached.offlinehbpl.hbpl.co.uk/news/ORP/olay_decode.prw.M9-13-2021.jpeg 540w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/619/cached.offlinehbpl.hbpl.co.uk/news/ORP/olay_decode.prw.M9-13-2021.jpeg 619w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/690/cached.offlinehbpl.hbpl.co.uk/news/ORP/olay_decode.prw.M9-13-2021.jpeg 690w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/747/cached.offlinehbpl.hbpl.co.uk/news/ORP/olay_decode.prw.M9-13-2021.jpeg 747w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/795/cached.offlinehbpl.hbpl.co.uk/news/ORP/olay_decode.prw.M9-13-2021.jpeg 795w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/939/cached.offlinehbpl.hbpl.co.uk/news/ORP/olay_decode.prw.M9-13-2021.jpeg 939w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/970/cached.offlinehbpl.hbpl.co.uk/news/ORP/olay_decode.prw.M9-13-2021.jpeg 970w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1248/cached.offlinehbpl.hbpl.co.uk/news/ORP/olay_decode.prw.M9-13-2021.jpeg 1248w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/1600/cached.offlinehbpl.hbpl.co.uk/news/ORP/olay_decode.prw.M9-13-2021.jpeg 1600w" sizes="(min-width: 1024px) 1600px, (min-width: 960px) 1248px, (min-width: 768px) 939px, (min-width: 640px) 747px, (min-width: 480px) 619px, (min-width: 320px) 459px, (min-width: 0px) 299px, 743px" />
        </figure>
                    <section id="articleBody">

                            <div class="ArticleBodyPaywall">
                                <p>Eurocentric beauty standards are the primary reference point for search algorithms and beauty filters on social media apps. But women of color are disproportionately excluded from STEM, which leads to &#8220;coded bias,&#8221; or racial bias in facial recognition algorithms.&#160;</p><p>On Monday, Olay launched #DecodetheBias, a campaign in honor of National Coding Week. Created by Badger &amp; Winters, the campaign includes a 60-second spot featuring Joy Buolamwini, founder of the Algorithmic Justice League. Buolamwini&#8217;s work was highlighted in the Netflix film, "Coded Bias."&#160;</p><p>In the spot, Buolamwini shows how search terms like &#8220;beautiful face,&#8221; &#8220;beautiful skin&#8221; and &#8220;beautiful woman,&#8221; don&#8217;t turn up results that feature women of color. &#8220;Who gets to be beautiful online is decided by code and society,&#8221; Buolamwini says. &#8220;And women of color, we&#8217;re being left out.&#8221;&#160;</p><p>&#8220;We wanted to prompt consumers and the beauty industry to question, &#8216;Where are the women of color?&#8217;&#8221; Stephanie Headley, VP of, Olay at P&amp;G, told Campaign US. &#8220;We wanted to create a vision of what a more inclusive representation of beauty would actually look like and give people some tangible actions to take.&#8221;</p><p>#DecodetheBias aims to double the number of women in STEM and triple the number of women of color in STEM by 2030. Olay has partnered with the nonprofit organization Black Girls Code to send 1,000 girls of color to its 2022 summer camp, which covers robotics, game design, iOS app development and more subjects in the tech industry.&#160;</p><p>Olay is encouraging people to use the hashtag #DecodetheBias on Instagram and Twitter to help send up to 1,200 more girls to the summer program.&#160;</p><p>The P&amp;G-owned brand is also committed to change its own beauty biases inside the company. Olay audited its Skin Advisor, a web-based tool that uses a selfie image to recommend skincare products. AJL&#8217;s audit partner ORCAA (O&#8217;Neil Risk Consulting &amp; Algorithmic Auditing) assessed the AI to determine issues of bias and recommend steps for remediation.&#160;</p><p>Olay first committed to women in STEM in 2019, when it launched its the #MakeSpaceforWomen campaign at the Super Bowl that year. The brand also donated $500,000 to Girls Who Code to support future female scientists, engineers, programmers and space explorers.&#160;</p><p>In 2020, Olay pledged $1 million to support women in STEM with initiatives such as: a $520,000 donation to the United Negro College Fund, donating &#8220;science-lessons-in-a-box,&#8221; created by Olay scientists, to encourage learning in a virtual environment and more.</p><p>Olay plans to continue fighting bias beyond the campaign, across all facets of the brand.&#160;</p><p>&#8220;We're going to remain committed to achieving gender parity by 2030,&#8221; Headley said. &#8220;We're also committed to being more inclusionary on who we feature in front of and behind the camera. The products we create are often inspired by women and women of color. And in our commitment to ensure that, we have directors who are representative of women and people of color.&#8221;</p><p><em>This story <a href="https://www.campaignlive.com/article/olay-tackles-beauty-bias-search-algorithms/1727213" target="_blank">first appeared</a> on campaignlive.com.&#160;</em></p>
                            </div>

                    </section>
                    <div id="articleEnd"></div>
                    <div class="articleTools">
                            <aside id="articleTags" class="related genericModule articleModule">
        <ul>
            
                    <li><a href="/search/articles?TagId=13760" title="More Diversity articles">Diversity</a></li>
                    <li><a href="/search/articles?TagId=2163" title="More Dashboard articles">Dashboard</a></li>
                    <li><a href="/search/articles?TagId=2160" title="More Consumer PR articles">Consumer PR</a></li>
                    <li><a href="/search/articles?TagId=2189" title="More FMCG/CPG articles">FMCG/CPG</a></li>
                    <li><a href="/search/articles?TagId=2190" title="More Cosmetics/Toiletries articles">Cosmetics/Toiletries</a></li>
                    <li><a href="/search/articles?TagId=2876" title="More North America articles">North America</a></li>
                    <li><a href="/search/articles?TagId=2913" title="More United States articles">United States</a></li>
                                <li><a href="/search/articles?KeyWords=Olay" title="More Olay articles">Olay</a></li>
                    <li><a href="/search/articles?KeyWords=%22Procter+%26+Gamble%22" title="More Procter &amp; Gamble articles">Procter &amp; Gamble</a></li>
                    <li><a href="/search/articles?KeyWords=" title="More  articles"></a></li>
        </ul>
    </aside>

                    </div>
                            <div class="SocialMediaPaywall">
                                    <aside class="sharingTools genericModule">

            <div class="sharingToolWrap">
    <div class="tweetShare share">
        <a href="http://twitter.com/share" data-url="https://www.prweek.com/article/1727234" data-counturl="https://www.prweek.com/article/1727234/olay-tackles-beauty-bias-search-algorithms" class="twitter-share-button" data-count="horizontal" data-via="PRWeekUS">Tweet</a>
    </div>
    <div class="facebookShare share">
        <div id="fb-root"></div>

        <div class="fb-share-button" data-href="https://www.prweek.com/article/1727234" data-layout="button" data-mobile-iframe="true">
            <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.prweek.com/article/1727234&t=Olay+tackles+beauty+bias+in+search+algorithms+" title="facebook" class="fb-xfbml-parse-ignore">Share</a>
        </div>
    </div>
    <div class="linkedinShare share">
        <script type="in/share" data-url="https://www.prweek.com/article/1727234" data-counter="right" data-onsuccess="linkedInShare">
        </script>
    </div>
            </div>
    </aside>

                            </div>

            </div>

            <div id="articleRelated">

            </div>


<div class="articleRegMsgMain borderBox">
	<h4>
		Have you registered with us yet?
	</h4>
	<p>
		Register now to enjoy more articles and free email bulletins
	</p>
	<a href="/register" title="Register" class="btn btnRegister">Register</a>   
	
	<h6>Already registered?</h6>
	<a href="/login?returnUrl=http://www.prweek.com/article/1727234/olay-tackles-beauty-bias-search-algorithms" title="Sign in" class="btn">Sign in</a>
</div>
            </div>
    </article>

<img src="https://api.hbpl.co.uk/Article/ViewCount/1727234" width="1" height="1" />



							</div>
						</div>
			</div >
				</div>
				<div class="group2 grid1">
					<div class="zone">
						<!-- zone 5 -->
						<div id="r1301Ad" class="commercialSlot" data-location-code="R1" data-sizes="300x250|300x600|600x300"></div>
	<div class="textHtmlModule">
		<style><!--
.downloadbutton {
background-color: #e10f15;
border: 1px solid #e10f15;
color: #ffffff;
padding: 15px 32px;
text-align: center;
text-decoration: none;
display: inline-block;
font-size: 18px;
font-family: Trade Gothic Next LT Pro Cn,Arial,sans-serif;
margin: auto;
margin-top: 10px;
margin-bottom: 10px;
cursor: pointer;
width: 100%;
transition: all 0.2s ease;
-webkit-transition-: all 0.2s ease;
-moz-transition-: all 0.2s ease;
-ms-transition-: all 0.2s ease;
-o-transition-: all 0.2s ease;
}
.downloadbutton:hover {
background-color: #a22043;
border: 1px solid #a22043;
color: white;
padding: 15px 32px;
text-align: center;
text-decoration: none;
display: inline-block;
font-size: 18px;
font-family: Trade Gothic Next LT Pro Cn,Arial,sans-serif;
margin: auto;
margin-top: 10px;
margin-bottom: 10px;
cursor: pointer;
transition: all 0.2s ease;
-webkit-transition-: all 0.2s ease;
-moz-transition-: all 0.2s ease;
-ms-transition-: all 0.2s ease;
-o-transition-: all 0.2s ease;
}
--></style>
<div style="text-align: center;">
<div style="display: inline-block; width: 100%;"><button class="downloadbutton"> <a style="color: white;" href="https://www.prweek.com/us/email-bulletins"> Get our email newsletters </a> </button></div>
</div>
	</div>
	<div class="textHtmlModule">
		<div class="articleModule genericModule altModule imgLeft"><header style="display: none;">
<h2>Resources</h2>
</header>
<ul>
<li>
<h3><a href="https://www.prweek.com/article/1726784/culture-club-findings-2021-communications-bellwether-survey" target="_blank">Bellwether Survey</a></h3>
</li>
<li>
<h3><a href="https://www.prweek.com/article/1724903/2021-purpose-awards-shortlist-revealed" target="_blank">Purpose Awards </a></h3>
</li>
<li>
<h3><a href="https://www.prweek.com/article/1720855/40-40-2021" target="_blank"> 40 Under 40 </a></h3>
</li>
<li>
<h3><a href="https://www.prweek.com/article/1720600/prweek-us-power-list-2021" target="_blank"> The Power List </a></h3>
</li>
<li>
<h3><a href="https://www.prweek.com/article/1710844/agency-business-report-2021" target="_blank"> Agency Business Report </a></h3>
</li>
<li>
<h3><a href="https://www.prweek.com/article/1708857/2021-salary-survey-compensating-crisis" target="_blank"> Salary Survey </a></h3>
</li>
<li>
<h3><a href="https://www.prweek.com/article/1709560/prweek-us-awards-2021-winners" target="_blank"> PRWeek Awards </a></h3>
</li>
<li>
<h3><a href="https://www.prweek.com/us/webcasts"> Webcasts </a></h3>
</li>
<li>
<h3><a href="https://careers.prweekus.com/home/home.cfm/?_ga=2.204862995.209293210.1564390694-2102773282.1533569013" target="_blank"> Find a Job </a></h3>
</li>
<li>
<h3><a href="https://www.prweek.com/us/podcasts" target="_blank">Podcasts</a></h3>
</li>
<li>
<h3><a href="https://forms.haymarketsubscribe.com/loading.do?omedasite=PRWeek_Land" target="_blank"> Subscribe to PRWeek </a></h3>
</li>
</ul>
<footer><a href="https://www.prweek.com/resources" target="_blank"> Resources </a></footer></div>
	</div>
<div id="r2302Ad" class="commercialSlot" data-location-code="R2" data-sizes="300x250|300x600|600x300"></div>
	<div class="textHtmlModule">
		<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/5745/DFPAudiencePixel;ord=1;dc_seg=470054293?" width="1" height="1" border="0/">
	</div>

					</div>
                </div>
        <div class="groups">
        
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 6 -->
								
<section class="articleModule withImages articleModule articleModule--withHorizotalScroll withHorizotalScroll--headlineImage">
        <header>
            <h4>Up next:</h4>
        </header>
    <div class="moduleContent owl-carousel owl-theme">

            <div class="storyContent" data-list-id="1">
                <figure class="thumbnail">
            <a href="/article/1727234/olay-tackles-beauty-bias-search-algorithms" title="Olay tackles beauty bias in search algorithms ">
                <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/300/cached.offlinehbpl.hbpl.co.uk/news/ORP/olay_decode.prw.M9-13-2021.jpeg" alt="Olay tackles beauty bias in search algorithms" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/300/cached.offlinehbpl.hbpl.co.uk/news/ORP/olay_decode.prw.M9-13-2021.jpeg 300w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/350/cached.offlinehbpl.hbpl.co.uk/news/ORP/olay_decode.prw.M9-13-2021.jpeg 350w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/400/cached.offlinehbpl.hbpl.co.uk/news/ORP/olay_decode.prw.M9-13-2021.jpeg 400w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/450/cached.offlinehbpl.hbpl.co.uk/news/ORP/olay_decode.prw.M9-13-2021.jpeg 450w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/500/cached.offlinehbpl.hbpl.co.uk/news/ORP/olay_decode.prw.M9-13-2021.jpeg 500w" sizes="(min-width: 1024px) 500px, (min-width: 768px) 450px, (min-width: 480px) 400px, (min-width: 320px) 350px, (min-width: 0px) 300px, 300px" />
            </a>
                </figure>
                <div class="contentWrapper">
                    <h3>    <a href="/article/1727234/olay-tackles-beauty-bias-search-algorithms" data-url="https://www.prweek.com/article/1727234" data-id="1727234" title="Olay tackles beauty bias in search algorithms">Olay tackles beauty bias in search algorithms</a>
</h3>
                </div>
            </div>
            <div class="storyContent" data-list-id="2">
                <figure class="thumbnail">
            <a href="/article/1727230/joanne-thornton-replaces-brandon-edwards-revivehealth-ceo" title="Joanne Thornton replaces Brandon Edwards as ReviveHealth CEO">
                <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/300/cached.offlinehbpl.hbpl.co.uk/news/ORP/thornton.prw.M9-13-2021.jpg" alt="Joanne Thornton replaces Brandon Edwards as ReviveHealth CEO" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/300/cached.offlinehbpl.hbpl.co.uk/news/ORP/thornton.prw.M9-13-2021.jpg 300w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/350/cached.offlinehbpl.hbpl.co.uk/news/ORP/thornton.prw.M9-13-2021.jpg 350w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/400/cached.offlinehbpl.hbpl.co.uk/news/ORP/thornton.prw.M9-13-2021.jpg 400w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/450/cached.offlinehbpl.hbpl.co.uk/news/ORP/thornton.prw.M9-13-2021.jpg 450w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/500/cached.offlinehbpl.hbpl.co.uk/news/ORP/thornton.prw.M9-13-2021.jpg 500w" sizes="(min-width: 1024px) 500px, (min-width: 768px) 450px, (min-width: 480px) 400px, (min-width: 320px) 350px, (min-width: 0px) 300px, 300px" />
            </a>
                </figure>
                <div class="contentWrapper">
                    <h3>    <a href="/article/1727230/joanne-thornton-replaces-brandon-edwards-revivehealth-ceo" data-url="https://www.prweek.com/article/1727230" data-id="1727230" title="Joanne Thornton replaces Brandon Edwards as ReviveHealth CEO">Joanne Thornton replaces Brandon Edwards as ReviveHealth CEO</a>
</h3>
                </div>
            </div>
            <div class="storyContent" data-list-id="3">
                <figure class="thumbnail">
            <a href="/article/1727216/fleishmanhillard-names-ephraim-cohen-global-md-media-platforms" title="FleishmanHillard names Ephraim Cohen global MD of media and platforms ">
                <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/300/cached.offlinehbpl.hbpl.co.uk/news/ORP/ephraim.jpg" alt=" FleishmanHillard has appointed Ephraim Cohen as global MD of media and platforms. " srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/300/cached.offlinehbpl.hbpl.co.uk/news/ORP/ephraim.jpg 300w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/350/cached.offlinehbpl.hbpl.co.uk/news/ORP/ephraim.jpg 350w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/400/cached.offlinehbpl.hbpl.co.uk/news/ORP/ephraim.jpg 400w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/450/cached.offlinehbpl.hbpl.co.uk/news/ORP/ephraim.jpg 450w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/500/cached.offlinehbpl.hbpl.co.uk/news/ORP/ephraim.jpg 500w" sizes="(min-width: 1024px) 500px, (min-width: 768px) 450px, (min-width: 480px) 400px, (min-width: 320px) 350px, (min-width: 0px) 300px, 300px" />
            </a>
                </figure>
                <div class="contentWrapper">
                    <h3>    <a href="/article/1727216/fleishmanhillard-names-ephraim-cohen-global-md-media-platforms" data-url="https://www.prweek.com/article/1727216" data-id="1727216" title="FleishmanHillard names Ephraim Cohen global MD of media and platforms">FleishmanHillard names Ephraim Cohen global MD of media and platforms</a>
</h3>
                </div>
            </div>
            <div class="storyContent" data-list-id="4">
                <figure class="thumbnail">
            <a href="/article/1727212/vidmob-names-antonio-lucio-board-directors" title="VidMob names Antonio Lucio to board of directors">
                <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/300/cached.offlinehbpl.hbpl.co.uk/news/ORP/lucio.prw.M9-13-2021.jpeg" alt="VidMob names Antonio Lucio to board of directors" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/300/cached.offlinehbpl.hbpl.co.uk/news/ORP/lucio.prw.M9-13-2021.jpeg 300w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/350/cached.offlinehbpl.hbpl.co.uk/news/ORP/lucio.prw.M9-13-2021.jpeg 350w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/400/cached.offlinehbpl.hbpl.co.uk/news/ORP/lucio.prw.M9-13-2021.jpeg 400w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/450/cached.offlinehbpl.hbpl.co.uk/news/ORP/lucio.prw.M9-13-2021.jpeg 450w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/500/cached.offlinehbpl.hbpl.co.uk/news/ORP/lucio.prw.M9-13-2021.jpeg 500w" sizes="(min-width: 1024px) 500px, (min-width: 768px) 450px, (min-width: 480px) 400px, (min-width: 320px) 350px, (min-width: 0px) 300px, 300px" />
            </a>
                </figure>
                <div class="contentWrapper">
                    <h3>    <a href="/article/1727212/vidmob-names-antonio-lucio-board-directors" data-url="https://www.prweek.com/article/1727212" data-id="1727212" title="VidMob names Antonio Lucio to board of directors">VidMob names Antonio Lucio to board of directors</a>
</h3>
                </div>
            </div>
            <div class="storyContent" data-list-id="5">
                <figure class="thumbnail">
            <a href="/article/1727193/bots-account-8-organic-search-traffic-37-direct-traffic-cheq-report" title="Bots account for 8% of organic search traffic and 37% of direct traffic: Cheq report">
                <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/300/cached.offlinehbpl.hbpl.co.uk/news/ORP/bot.RF.prw.M9-13-2021.jpg" alt="Bots account for 8% of organic search traffic and 37% of direct traffic: Cheq report" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/300/cached.offlinehbpl.hbpl.co.uk/news/ORP/bot.RF.prw.M9-13-2021.jpg 300w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/350/cached.offlinehbpl.hbpl.co.uk/news/ORP/bot.RF.prw.M9-13-2021.jpg 350w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/400/cached.offlinehbpl.hbpl.co.uk/news/ORP/bot.RF.prw.M9-13-2021.jpg 400w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/450/cached.offlinehbpl.hbpl.co.uk/news/ORP/bot.RF.prw.M9-13-2021.jpg 450w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/500/cached.offlinehbpl.hbpl.co.uk/news/ORP/bot.RF.prw.M9-13-2021.jpg 500w" sizes="(min-width: 1024px) 500px, (min-width: 768px) 450px, (min-width: 480px) 400px, (min-width: 320px) 350px, (min-width: 0px) 300px, 300px" />
            </a>
                </figure>
                <div class="contentWrapper">
                    <h3>    <a href="/article/1727193/bots-account-8-organic-search-traffic-37-direct-traffic-cheq-report" data-url="https://www.prweek.com/article/1727193" data-id="1727193" title="Bots account for 8% of organic search traffic and 37% of direct traffic: Cheq report">Bots account for 8% of organic search traffic and 37% of direct traffic: Cheq report</a>
</h3>
                </div>
            </div>
            <div class="storyContent" data-list-id="6">
                <figure class="thumbnail">
            <a href="/article/1727109/ogilvy-launches-cdc-paper-gown-campaign" title="Ogilvy launches CDC Under the Paper Gown campaign">
                <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/300/cached.offlinehbpl.hbpl.co.uk/news/ORP/cdc.jpg" alt="Ogilvy launches CDC Under the Paper Gown campaign" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/300/cached.offlinehbpl.hbpl.co.uk/news/ORP/cdc.jpg 300w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/350/cached.offlinehbpl.hbpl.co.uk/news/ORP/cdc.jpg 350w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/400/cached.offlinehbpl.hbpl.co.uk/news/ORP/cdc.jpg 400w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/450/cached.offlinehbpl.hbpl.co.uk/news/ORP/cdc.jpg 450w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/500/cached.offlinehbpl.hbpl.co.uk/news/ORP/cdc.jpg 500w" sizes="(min-width: 1024px) 500px, (min-width: 768px) 450px, (min-width: 480px) 400px, (min-width: 320px) 350px, (min-width: 0px) 300px, 300px" />
            </a>
                </figure>
                <div class="contentWrapper">
                    <h3>    <a href="/article/1727109/ogilvy-launches-cdc-paper-gown-campaign" data-url="https://www.prweek.com/article/1727109" data-id="1727109" title="Ogilvy launches CDC Under the Paper Gown campaign">Ogilvy launches CDC Under the Paper Gown campaign</a>
</h3>
                </div>
            </div>
            <div class="storyContent" data-list-id="7">
                <figure class="thumbnail">
            <a href="/article/1727170/phexxi-wants-people-comfortable-word-vagina" title="Phexxi wants people to get comfortable with the word ‘vagina’ ">
                <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/300/cached.offlinehbpl.hbpl.co.uk/news/ORP/phexxi.prw.M9-13-2021.png" alt="Phexxi wants people to get comfortable with the word ‘vagina’" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/300/cached.offlinehbpl.hbpl.co.uk/news/ORP/phexxi.prw.M9-13-2021.png 300w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/350/cached.offlinehbpl.hbpl.co.uk/news/ORP/phexxi.prw.M9-13-2021.png 350w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/400/cached.offlinehbpl.hbpl.co.uk/news/ORP/phexxi.prw.M9-13-2021.png 400w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/450/cached.offlinehbpl.hbpl.co.uk/news/ORP/phexxi.prw.M9-13-2021.png 450w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/500/cached.offlinehbpl.hbpl.co.uk/news/ORP/phexxi.prw.M9-13-2021.png 500w" sizes="(min-width: 1024px) 500px, (min-width: 768px) 450px, (min-width: 480px) 400px, (min-width: 320px) 350px, (min-width: 0px) 300px, 300px" />
            </a>
                </figure>
                <div class="contentWrapper">
                    <h3>    <a href="/article/1727170/phexxi-wants-people-comfortable-word-vagina" data-url="https://www.prweek.com/article/1727170" data-id="1727170" title="Phexxi wants people to get comfortable with the word ‘vagina’">Phexxi wants people to get comfortable with the word ‘vagina’</a>
</h3>
                </div>
            </div>
            <div class="storyContent" data-list-id="8">
                <figure class="thumbnail">
            <a href="/article/1727167/breakfast-briefing-5-things-pr-pros-know-monday-morning" title="Breakfast Briefing: 5 things for PR pros to know on Monday morning">
                <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/300/cached.offlinehbpl.hbpl.co.uk/news/ORP/monNEW_8.png" alt="This morning&#39;s news to know." srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/300/cached.offlinehbpl.hbpl.co.uk/news/ORP/monNEW_8.png 300w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/350/cached.offlinehbpl.hbpl.co.uk/news/ORP/monNEW_8.png 350w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/400/cached.offlinehbpl.hbpl.co.uk/news/ORP/monNEW_8.png 400w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/450/cached.offlinehbpl.hbpl.co.uk/news/ORP/monNEW_8.png 450w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/500/cached.offlinehbpl.hbpl.co.uk/news/ORP/monNEW_8.png 500w" sizes="(min-width: 1024px) 500px, (min-width: 768px) 450px, (min-width: 480px) 400px, (min-width: 320px) 350px, (min-width: 0px) 300px, 300px" />
            </a>
                </figure>
                <div class="contentWrapper">
                    <h3>    <a href="/article/1727167/breakfast-briefing-5-things-pr-pros-know-monday-morning" data-url="https://www.prweek.com/article/1727167" data-id="1727167" title="Breakfast Briefing: 5 things for PR pros to know on Monday morning">Breakfast Briefing: 5 things for PR pros to know on Monday morning</a>
</h3>
                </div>
            </div>
            <div class="storyContent" data-list-id="9">
                <figure class="thumbnail">
            <a href="/article/1727108/precision-hires-crisis-expert-mitchell-schwenz-svp" title="Precision hires crisis expert Mitchell Schwenz as SVP">
                <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/300/cached.offlinehbpl.hbpl.co.uk/news/ORP/schwenz.prw.Su9-12-2021.jpeg" alt="Precision hires crisis expert Mitchell Schwenz as SVP" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/300/cached.offlinehbpl.hbpl.co.uk/news/ORP/schwenz.prw.Su9-12-2021.jpeg 300w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/350/cached.offlinehbpl.hbpl.co.uk/news/ORP/schwenz.prw.Su9-12-2021.jpeg 350w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/400/cached.offlinehbpl.hbpl.co.uk/news/ORP/schwenz.prw.Su9-12-2021.jpeg 400w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/450/cached.offlinehbpl.hbpl.co.uk/news/ORP/schwenz.prw.Su9-12-2021.jpeg 450w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/500/cached.offlinehbpl.hbpl.co.uk/news/ORP/schwenz.prw.Su9-12-2021.jpeg 500w" sizes="(min-width: 1024px) 500px, (min-width: 768px) 450px, (min-width: 480px) 400px, (min-width: 320px) 350px, (min-width: 0px) 300px, 300px" />
            </a>
                </figure>
                <div class="contentWrapper">
                    <h3>    <a href="/article/1727108/precision-hires-crisis-expert-mitchell-schwenz-svp" data-url="https://www.prweek.com/article/1727108" data-id="1727108" title="Precision hires crisis expert Mitchell Schwenz as SVP">Precision hires crisis expert Mitchell Schwenz as SVP</a>
</h3>
                </div>
            </div>
            <div class="storyContent" data-list-id="10">
                <figure class="thumbnail">
            <a href="/article/1727105/snap-recruits-instagram-teneo-alum-laura-clare-lead-emea-comms" title="Snap recruits Instagram, Teneo alum Laura Clare to lead EMEA comms">
                <img src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/300/cached.offlinehbpl.hbpl.co.uk/news/ORP/snapchat.RM.prw.F9-10-2021.jpg" alt="Snap recruits Instagram, Teneo alum Laura Clare to lead EMEA comms" srcset="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/300/cached.offlinehbpl.hbpl.co.uk/news/ORP/snapchat.RM.prw.F9-10-2021.jpg 300w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/350/cached.offlinehbpl.hbpl.co.uk/news/ORP/snapchat.RM.prw.F9-10-2021.jpg 350w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/400/cached.offlinehbpl.hbpl.co.uk/news/ORP/snapchat.RM.prw.F9-10-2021.jpg 400w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/450/cached.offlinehbpl.hbpl.co.uk/news/ORP/snapchat.RM.prw.F9-10-2021.jpg 450w, https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/500/cached.offlinehbpl.hbpl.co.uk/news/ORP/snapchat.RM.prw.F9-10-2021.jpg 500w" sizes="(min-width: 1024px) 500px, (min-width: 768px) 450px, (min-width: 480px) 400px, (min-width: 320px) 350px, (min-width: 0px) 300px, 300px" />
            </a>
                </figure>
                <div class="contentWrapper">
                    <h3>    <a href="/article/1727105/snap-recruits-instagram-teneo-alum-laura-clare-lead-emea-comms" data-url="https://www.prweek.com/article/1727105" data-id="1727105" title="Snap recruits Instagram, Teneo alum Laura Clare to lead EMEA comms">Snap recruits Instagram, Teneo alum Laura Clare to lead EMEA comms</a>
</h3>
                </div>
            </div>
    </div>
</section>

							</div>
						</div>
			</div >
		</div>






                </section>
            </div>
			
    


			
<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="600x300|728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="120x597"></div>

</div>
		</div>
	</div>
	<hr class="a11y" />
    <div id="footerWrap">
        <footer id="mainFooter">
            
            



        <nav id="footerNav">
            <div class="footerLeftNav">
                <h3>JOIN, SHARE, LIKE, FOLLOW US ON:</h3>
                <ul id="siteSocial" class="socialIcons">
    <li   id="facebook"           class="cms ">

            <a href="https://www.facebook.com/PRWeekUS" title="f" target="_blank">f</a>
    </li>
    <li   id="twitter"           class="cms ">

            <a href="https://twitter.com/PRWeekUS" title="t" target="_blank">t</a>
    </li>
    <li   id="instagram"           class="cms ">

            <a href="https://www.instagram.com/prweek" title="I" target="_blank">I</a>
    </li>
    <li   id="linkedin"           class="cms ">

            <a href="http://www.linkedin.com/company/1960884" title="l" target="_blank">l</a>
    </li>
    <li   id="youtube"           class="cms ">

            <a href="https://www.youtube.com/user/PRWeekUS" title="yt" target="_blank">yt</a>
    </li>
                </ul>
            </div>
            <div class="footerRightNav">
                        <div class="footerModuleGroup">
                                    <div class="footerModule">
                                        <h6>About PRWeek</h6>
                                            <ul>
                                                    <li>
                                                        <a href="/us/about_us" title="About Us"   rel="nofollow"  >About Us</a>
                                                    </li>
                                                    <li>
                                                        <a href="/us/contactus" title="Contact Us"   rel="nofollow"  >Contact Us</a>
                                                    </li>
                                                    <li>
                                                        <a href="/us/editorial_calendar" title="Editorial Calendar"   rel="nofollow"  >Editorial Calendar</a>
                                                    </li>
                                                    <li>
                                                        <a href="/us/advertise" title="Advertise"   rel="nofollow"  >Advertise</a>
                                                    </li>
                                            </ul>
                                    </div>
                                    <div class="footerModule">
                                        <h6>Subscribe</h6>
                                            <ul>
                                                    <li>
                                                        <a href="https://forms.haymarketsubscribe.com/PRWeek_Land" title="Subscribe to PRWeek"   rel="nofollow"  >Subscribe to PRWeek</a>
                                                    </li>
                                                    <li>
                                                        <a href="/us/email-bulletins" title="Newsletters"   rel="nofollow"  >Newsletters</a>
                                                    </li>
                                                    <li>
                                                        <a href="/us/faq" title="FAQ"   rel="nofollow"  >FAQ</a>
                                                    </li>
                                            </ul>
                                    </div>
                                    <div class="footerModule">
                                        <h6>Global</h6>
                                            <ul>
                                                    <li>
                                                        <a href="http://www.prweek.com/uk" title="PRWeek UK"   rel="nofollow"  >PRWeek UK</a>
                                                    </li>
                                                    <li>
                                                        <a href="http://www.campaignasia.com/" title="Campaign Asia"   rel="nofollow"  >Campaign Asia</a>
                                                    </li>
                                            </ul>
                                    </div>
                        </div>

            </div>
        </nav>


        <div id="copyright" class="copyright copyright--stretch">
            <div class="colWrapper">
                <div class="col">
                    <a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  >
                        <img alt="Haymarket" src="/_hbi_ui/basesitenet/img/responsive/logoHaymarket.svg" />
                    </a>
                    &copy; Haymarket Media Group Ltd. | <a href="https://www.haymarketmediaus.com/haymarket-business-terms-and-conditions/" title="Terms &amp; Conditions" rel="nofollow">Terms &amp; Conditions</a> | <a href="https://www.haymarket.com/privacy-policy/#heading-cookies" title="Cookie Notice" rel="nofollow">Cookie Notice</a> | <a href="https://www.haymarketmediaus.com/haymarket-media-business-privacy-policy/" title="Privacy Notice" rel="nofollow">Privacy Notice</a>
                </div>
                <div class="col">
                    <a id="ipso" title="IPSO" href="https://www.ipso.co.uk/what-we-do/"   rel="nofollow"  >
                        <img alt="IPSO" src="/_hbi_ui/basesitenet/img/responsive/ipso.svg" />
                    </a>
                </div>
            </div>
        </div>

        </footer>
    </div>



</div>



	
<script type="text/javascript" src="https://static.prweek.com/js/min/_Layout_Universal_PRLayoutMediaProvider49C69517905DFF199DF76B6E1FDE7242.js"></script>
	
    

<script type="text/javascript" src="https://static.prweek.com/js/min/article579BA6FC4069123EF8F89FB393C66AC9.js"></script>


<script type="text/javascript" src="https://static.prweek.com/js/min/article.readnextBD32783FD0AE5DEAE993341DE534D8EF.js"></script>
    



    </body>
</html>
