<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
	<meta charset="utf-8" />
	
	

	    <title>Case study: One third of the travelling public recalls rail network suicide prevention campaign | PR Week</title>
		<meta name="description" content="Case study: One third of the travelling public recalls rail network suicide prevention campaign. From PR Week"/>
		<link rel="canonical" href="https://www.prweek.com/article/1461653/case-study-one-third-travelling-public-recalls-rail-network-suicide-prevention-campaign"/>

	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">

	
		
		<link rel="dns-prefetch" href="//static.prweek.com" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//tags.tiqcdn.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//i.po.st" />
	   <link rel="preconnect" href="//static.prweek.com" />
	   <link rel="preconnect" href="//ajax.googleapis.com" />
	   <link rel="preconnect" href="//tags.tiqcdn.com" />
	   <link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
	   <link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />
	   <link rel="preconnect" href="//i.po.st" />

	
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />

	
    	
	<link rel="icon" href="/favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
	
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">	
	
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
	
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
	
	<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png">

	

	
		<meta name="com.silverpop.brandeddomains" content="www.pages05.net,awards.prweekus.com,prweek.com,prweekus.com,talent.prweekus.com,thehubcomms.com" /> 
	

	<!--[if !(lt IE 9)]><!--><link rel="stylesheet" type="text/css" href="https://static.prweek.com/css/min/_Layout_Universal_PRLayoutMediaProvider_1AC78EF2759B0B2D8874B89053D890DB.css" /><!--<![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_PRLayoutMediaProvider_71C55C3B41D3FE1CA2BBCBB14F310551.css" /><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" href="/css/min/_Layout_Ie_PRLayoutMediaProvider_C76292E52CDD26BB8EF3AB9D432A6E1B.css" /><![endif]-->
	
	
	

	
	
	
		<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="https://static.prweek.com/css/min/article_A444A933C21A683FCE2B87BB80A1240C.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_A444A933C21A683FCE2B87BB80A1240C.css" />
	<![endif]--> 


	

	


	
	
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="/css/min/_IE_560E48D1479695DBDAD48A5E980B3298.css" />
	<![endif]-->

		<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"prweek.com","SiteFormat":"responsive"},
			Region:"us",
Magazine:{"JournalCode":"PRG","Url":"https://www.prweek.com/","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystAccount":"haymarketprweekglobal,haymarketGlobal","SiteCatalystSiteName":"haymarketprweekglobal","SiteCatalystSitePrefix":"pr","GoogleAnalyticsMainAccountCode":"UA-1290429-51"},
Article:{"Id":1461653,"Title":"Case study: One third of the travelling public recalls rail network suicide prevention campaign","ArticleDate":"2018-04-11T07:25:00+01:00","PublishedDate":"0001-01-01T00:00:00","JournalCode":"PRO","AuthorName":"Ben Bold","ShareUrl":"https://www.prweek.com/article/1461653","HasAssets":false,"RelatedLinks":[],"GatedLogin":false,"ArticleAge":0,"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":8,"ArticleTagIds":[2818,2875],"PathToPrimaryTagId":[2818,2875],"TopLevelTagIds":[2818],"SubLevelTagIds":[2875]},{"TagGroupId":5,"ArticleTagIds":[3391,2171,2176,2179],"PathToPrimaryTagId":[2176],"TopLevelTagIds":[3391,2171,2176,2179],"SubLevelTagIds":[]}],"NewsType":{"Name":"News","Id":1},"TagHierarchy":[{"Id":5,"Name":"Category/Discipline","Children":[{"Id":3391,"Name":"Digital","Children":[]},{"Id":2171,"Name":"Media relations","Children":[]},{"Id":2176,"Name":"Public sector (UK)","Children":[]},{"Id":2179,"Name":"Social media","Children":[]}]},{"Id":8,"Name":"Exposure","Children":[{"Id":2818,"Name":"Europe","Children":[{"Id":2875,"Name":"United Kingdom","Children":[]}]}]}],"CommentCount":0},
PageInfo:{"DartZoneName":"/page/us/news/article","PageName":"pr:us:news:article:article-1461653","Hierarchy":"pr:us:news:article:1461653","DartHostName":"prw.main","PageUrl":"us/news","ContentInfoType":3}
		}
	</script>

	
    
	<script type="text/javascript">ContentInfo.Article.Gated = false;</script>
	

    
        <script>
            var settings = {
                socialSettings: { "PublisherKey": "83cb7a1hr5qajgpqf2cr", "TwitterHandle": "prweek" },
                goingToHttps: {"goingToHttpsKey":"True"}
            };
        </script>


	
<script type="text/javascript" src="https://static.prweek.com/js/min/modernizr_0F305161C0D22D7410DD392AC6408862.js"></script>			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


	
		

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@prweek" />
	<meta name="twitter:url" content="https://www.prweek.com/article/1461653" />
	<meta name="twitter:description" content="Network Rail, British Transport Police and the Samaritans used the real-life story of someone planning to take her own life to markedly shifted attitudes and boost awareness among rail travellers of the role they can play in saving lives, with a third of consumers recalling the campaign." />
	<meta name="twitter:title" content="Case study: One third of the travelling public recalls rail network suicide prevention campaign" />
		<meta name="twitter:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/815/cached.offlinehbpl.hbpl.co.uk/news/ORP/NetworkRailSamaritans-20180410094632619.jpg" />
		<meta property="og:title" content="Case study: One third of the travelling public recalls rail network suicide prevention campaign" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.prweek.com/article/1461653" />
		<meta property="og:image" content="https://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/150/cached.offlinehbpl.hbpl.co.uk/news/ORP/NetworkRailSamaritans-20180410094632619.jpg" />


	


</head>
		<body>
  
<div id="outerWrap">
	<div class="a11y">
		<ul>
			<li><a href="#main" accesskey="s">Skip to Content</a></li>
			<li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>	
			<li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
			<li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
			<li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
			<li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
			<li><a href="/" accesskey="h">Home Page</a></li>
		</ul>
	</div>
	
	
		<div id="commercialTopWrap">
			


<div id="commercialTop">
	<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="970x250|728x90"></div>

</div>

		</div>

	<div id="container" class="page-main-content-tracked">
		
		
		
		<div id="wrap" class="clearfix">
			<header id="masthead" class="clearfix">
				
<h2 class="a11y">Information Links</h2>
<nav id="topNav">
    <div class="inner clearfix">
        <ul id="accountActions">
            
            <li id="subscribe"><a href="/us/subscribe" title="Subscribe">Subscribe</a> </li>
                    <li id="register">		<a href="https://www.prweek.com/register#/?returnUrl=https://www.prweek.com/article/1461653/case-study-one-third-travelling-public-recalls-rail-network-suicide-prevention-campaign" title="Register">Register</a>
</li>
           
            

            <li id="signInOut">		<a href="/login?returnUrl=http://www.prweek.com/article/1461653/case-study-one-third-travelling-public-recalls-rail-network-suicide-prevention-campaign" title="Sign in">Sign in</a>
</li>
            <li id="mobSearchButton"><a href="#">Search</a></li>
            <li id="navControl">
                <a href="#nav" class="">Menu</a>
            </li>
        </ul>
	    <ul id="siteSocial" class="socialIcons">
    <li             id = "blue"
         class="cms ">

            <a href="https://www.facebook.com/PRWeekUS" title="f" target="_blank">f</a>
	</li>
    <li          class="cms ">

            <a href="https://twitter.com/PRWeekUS" title="t" target="_blank">t</a>
	</li>
    <li          class="cms ">

            <a href="http://prweek.tumblr.com/" title="tu" target="_blank">tu</a>
	</li>
    <li          class="cms ">

            <a href="http://www.linkedin.com/company/1960884" title="l" target="_blank">l</a>
	</li>
    <li          class="cms ">

            <a href="http://www.pinterest.com/prweek/" title="p" target="_blank">p</a>
	</li>
    <li          class="cms ">

            <a href="http://www.prweek.com/rss" title="r" target="_blank">r</a>
	</li>
        </ul>
        

<div id="siteRegion">
    <ul>
<li><span class=selected>US</span><span>:</span></li><li><a href='/uk'>UK</a><span>:</span></li><li><a href='/asia'>ASIA</a><span></span></li>    </ul>
    PRWeek Regions
</div>
    </div>
</nav>


<div id="title" class="mainNavLogo">
    <figure>
        
        <a href="https://www.prweek.com/">		
		<h2>
            <span>PR Week Global</span>                       
        </h2>
		</a>
    </figure>
</div>
      

<div id="responsiveNavigation">
<div class="responsiveMainNavLogo">
<h2 class="a11y">Main Navigation</h2>
    <div class="inner">
      <div id="mobNavHeader">
            <a id="mobNavLogo" href="/" class="cssLogoinr"></a>
             <a id="mobNavButton" href="#">Menu</a>
				 </div>
      <h2 class="a11y">Main Navigation</h2>
	  <div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">		<div class="searchFields">
			<label for="KeyWords">Search</label>
			<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="Search" tabindex="1" type="text" value="" />
			<input type="submit" class="searchSubmit" value="Search" />
		</div>
</form></div>
	   <a id="stickyLogo" href="/" class="cssLogoinr"></a>

			<nav id="primaryNav" >
				<ul>
						<li id="primaryNav-0" class="navCurrent first">
									<a href="/us/news" title="News">News</a>
						</li>
						<li id="primaryNav-1" >
									<a href="/us/views" title="Views">Views</a>
						</li>
						<li id="primaryNav-2" >
									<a href="/us/indepth" title="In-depth">In-depth</a>
						</li>
						<li id="primaryNav-3" >
									<a href="/us/the_work" title="The Work">The Work</a>
						</li>
						<li id="primaryNav-4" >
									<a href="/us/events" title="Events">Events</a>
						</li>
						<li id="primaryNav-5" >
									<a href="http://careers.prweekus.com/home/home.cfm" title="Jobs">Jobs</a>
						</li>
						<li id="primaryNav-6" class="last">
									<a href="http://contact.prweekus.com/" title="Directory">Directory</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-0" class="subNav subNavCurrent">
				<ul>
						<li  class="first">
									<a href="/us/agency" title="Agency">Agency</a>
						</li>
						<li  >
									<a href="/us/consumer" title="Consumer">Consumer</a>
						</li>
						<li  >
									<a href="/us/corporate" title="Corporate">Corporate</a>
						</li>
						<li  >
									<a href="/us/public_affairs" title="Public Affairs">Public Affairs</a>
						</li>
						<li  >
									<a href="/us/technology" title="Technology">Technology</a>
						</li>
						<li  >
									<a href="/us/healthcare" title="Healthcare">Healthcare</a>
						</li>
						<li  >
									<a href="/prweek_cannes_lions" title="Cannes">Cannes</a>
						</li>
						<li  class="last">
									<a href="/us/media" title="Media">Media</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-1" class="subNav ">
				<ul>
						<li  class="first">
									<a href="/us/videos" title="Videos">Videos</a>
						</li>
						<li  >
									<a href="/us/podcasts" title="Podcasts">Podcasts</a>
						</li>
						<li  >
									<a href="/us/ceos" title="CEO Q&amp;A">CEO Q&amp;A</a>
						</li>
						<li  >
									<a href="/us/cmos" title="CMO Q&amp;A">CMO Q&amp;A</a>
						</li>
						<li  >
									<a href="/us/journalists" title="Journalist Q&amp;A">Journalist Q&amp;A</a>
						</li>
						<li  >
									<a href="/us/dcinfluencers" title="DC Influencer Q&amp;A">DC Influencer Q&amp;A</a>
						</li>
						<li  >
									<a href="/us/glovesoff" title="Gloves Off">Gloves Off</a>
						</li>
						<li  >
									<a href="/us/habits" title="Habits">Habits</a>
						</li>
						<li  >
									<a href="/us/newinfluencers" title="New Influencers">New Influencers</a>
						</li>
						<li  >
									<a href="/us/wellnessfile" title="Wellness File">Wellness File</a>
						</li>
						<li  >
									<a href="/us/askrenee" title="Ask Renee">Ask Renee</a>
						</li>
						<li  class="last">
									<a href="/us/last" title="Last">Last</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-2" class="subNav ">
				<ul>
						<li  class="first">
									<a href="https://www.prweek.com/article/1460109/prweek-us-hall-femme-champions-pr-2018" title="Hall of Femme">Hall of Femme</a>
						</li>
						<li  >
									<a href="http://www.prweek.com/power-book/global/2017" title="Global Power Book 2017">Global Power Book 2017</a>
						</li>
						<li  >
									<a href="http://www.prweek.com/article/1430611/prweek-agency-business-report-2017" title="Agency Business Report">Agency Business Report</a>
						</li>
						<li  >
									<a href="http://www.prweek.com/article/1439451/40-40-2017" title="40 Under 40">40 Under 40</a>
						</li>
						<li  >
									<a href="/conventions2016" title="Conventions 2016">Conventions 2016</a>
						</li>
						<li  >
									<a href="http://www.prweek.com/article/1405894/generation-z-changing-face-marketing" title="Generation Z">Generation Z</a>
						</li>
						<li  >
									<a href="https://www.prweek.com/article/1457757/big-pr-raises-harder-last-year-2018-salary-survey" title="Salary Survey">Salary Survey</a>
						</li>
						<li  >
									<a href="http://www.healthinfluencer50.com/" title="Innovation 50">Innovation 50</a>
						</li>
						<li  >
									<a href="http://www.prweek.com/article/1436880/prweek-us-power-list-2017" title="Power List">Power List</a>
						</li>
						<li  >
									<a href="/us/bestplacestowork" title="Best Places to Work">Best Places to Work</a>
						</li>
						<li  >
									<a href="/us/newsmakers" title="Newsmakers">Newsmakers</a>
						</li>
						<li  >
									<a href="/us/postcardfrom" title="Postcard From">Postcard From</a>
						</li>
						<li  >
									<a href="/us/customevents" title="Custom Events">Custom Events</a>
						</li>
						<li  >
									<a href="http://www.prweek.com/article/1410111/career-issue-2016" title="Career Guide">Career Guide</a>
						</li>
						<li  class="last">
									<a href="/cannes-2017" title="Cannes">Cannes</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-3" class="subNav ">
				<ul>
						<li  class="first">
									<a href="/us/drugstories" title="Drug Stories">Drug Stories</a>
						</li>
						<li  >
									<a href="/us/crisiscorner" title="Crisis Corner">Crisis Corner</a>
						</li>
						<li  >
									<a href="/us/brandfilms" title="Brand Films">Brand Films</a>
						</li>
						<li  >
									<a href="/us/insidethemix" title="Inside the Mix">Inside the Mix</a>
						</li>
						<li  class="last">
									<a href="/us/campaigncasestudies" title="Campaign Case Studies">Campaign Case Studies</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-4" class="subNav ">
				<ul>
						<li  class="first">
									<a href="http://www.globalprweekawards.com/" title="PRWeek Global Awards">PRWeek Global Awards</a>
						</li>
						<li  >
									<a href="http://brandfilmfestival.com/" title="Brand Film Festival">Brand Film Festival</a>
						</li>
						<li  >
									<a href="https://www.prweek.com/article/1460109/prweek-us-hall-femme-champions-pr-2018" title="Hall of Femme">Hall of Femme</a>
						</li>
						<li  >
									<a href="http://www.prweekconference.com/" title="PRWeek Conference">PRWeek Conference</a>
						</li>
						<li  >
									<a href="http://events.prweek.com/40-under-40/" title="PRWeek 40 Under 40">PRWeek 40 Under 40</a>
						</li>
						<li  >
									<a href="http://events.prweek.com/awards/" title="PRWeek US Awards">PRWeek US Awards</a>
						</li>
						<li  >
									<a href="/uk/pr360" title="PR360">PR360</a>
						</li>
						<li  >
									<a href="http://www.prweek.com/diversityawards2017" title="Diversity Distinction in PR Awards">Diversity Distinction in PR Awards</a>
						</li>
						<li  >
									<a href="/us/webcasts" title="Webcasts">Webcasts</a>
						</li>
						<li  >
									<a href="http://www.prweek.com/halloffame2017" title="Hall of Fame">Hall of Fame</a>
						</li>
						<li  >
									<a href="/us/customevents" title="Custom Events">Custom Events</a>
						</li>
						<li  class="last">
									<a href="http://www.prweek.com/prweekuncovered" title="PRWeek Awards Uncovered">PRWeek Awards Uncovered</a>
						</li>
				</ul>
			</nav>
	</div>        
</div>
</div>
     <div class="mobSearchForm" id="mobSearch">
  
     </div>

			</header>
			
			

			<hr class="a11y" />
			
			

			<section id="main" role="main">




	    



				


           

				<div class="group1">
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 2 -->
								


<article>
	<div id="articleFull">
	<div class="">

		<div id="articleMain">

			

				<header>
		<h1>Case study: One third of the travelling public recalls rail network suicide prevention campaign</h1>
		<p class="byline">
		Added 3 hours ago
		
     by Ben Bold

		
		</p>
		<p class="summary">Network Rail, British Transport Police and the Samaritans used the real-life story of someone planning to take her own life to markedly shifted attitudes and boost awareness among rail travellers of the role they can play in saving lives, with a third of consumers recalling the campaign.</p>
	</header>

	
			<div class="articleTools">
						<a href="/search/articles?NewsTypes=1" title="More News articles">News</a>

			</div>

				<div class="sharingTools r1Share">
			
				</div>
				<div class="totalShareCount clearFix">
				
				</div>	

	<figure id="hero">
		<img alt="Sarah Wilson: Tells train passengers over a station PA system how a stranger helped dissuade her from suicide" src="https://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/614/cached.offlinehbpl.hbpl.co.uk/news/ORP/NetworkRailSamaritans-20180410094632619.jpg" />
			<figcaption>Sarah Wilson: Tells train passengers over a station PA system how a stranger helped dissuade her from suicide</figcaption>	
	</figure>
			

			<section id="articleBody">
				<p><a href="http://www.prweek.com/article/1449995/rail-campaign-aims-prevent-suicides-network">'Small talk saves lives' launched on 15 November</a>, the result of a collaboration between the two public sector bodies and the emotional support charity. Its aim was to make passengers more alert to their fellow travellers, encouraging them to look out for vulnerable people; and cut the number of suicides on the network, which in 2016 totalled 237.</p>
<p>The campaign's centrepiece was a short film starring Sarah Wilson, who was planning to commit suicide but was dissuaded from doing so by the intervention of someone who took time to speak to her. The 90-second film depicts Wilson telling her tale to passengers on a platform via the station's PA system. From an ominous sounding start announcing a "serious incident on the line", with passengers visibly concerned, emerges a story of hope and recovery.</p>
<p>"Sarah left a note before leaving her house because she had decided to take her own life," she continues, referring to herself in the third person. "But I'm very pleased to tell you she didn't go through with it because someone took the time to stop and talk to her... I know this, because I am Sarah."</p>
<p>The endline reads: "For every life lost on the railway, six are saved by those around them."</p>
<p>Launched on BBC Breakfast and subsequently seeded across social media and the digital channels of Network Rail, Samaritans and British Transport Police, activity used the hashtag #SmallTalkSavesLives.</p>
<p><iframe src="https://www.youtube.com/embed/KiynAdEuyWQ" allow="autoplay; encrypted-media" allowfullscreen="" height="315" frameborder="0" width="560"></iframe></p>
<p>
<p>A shortened version of the Sarah Wilson film was shown on giant screens at London Victoria on launch day, while digital posters were used across all Network Rail stations.</p>
<p>Four posters were created using quotes from people who helped save lives through engaging in conversation with the prospectively suicidal. "Do you need any help?" and "I'm Michael, what's your name?" were two examples.</p>
<p><img src="https://cached.offlinehbpl.hbpl.co.uk/news/ORP/richedit/Samaritans.jpg" height="410" width="614"></p>
<h4>Bolstering intent</h4>
<p>'Small talk saves lives' has had a marked effect on rail travellers' awareness of and attitudes towards visibly distressed fellow passengers.</p>
<p>Research conducted since the campaign ran showed that one in three adults were aware of the campaign, and that it reached more than 17 million people on social media, with 5.7 million watching the video.</p>
<p>Further research (conducted among 5,000 adults from 6-11 October and then 22 December-5 January) found that 49 per cent felt 'Small talk saves lives' had increased or reinforced their intent to act if they noticed someone who may be suicidal or troubled. Of those, there was a 10 per cent increase in people saying they would be 'extremely likely' to intervene.</p>
<p>Nearly half (47 per cent) said the campaign had boosted their confidence in recognising someone in distress, and 42 per cent said the campaign had increased or reinforced their knowledge of how to intervene in a safe and effective way.</p>
<p>The campaign has also been nominated for six awards in the PR industry &mdash; three in the PRCA Digital Awards and three at the Brand Film Festival.</p>
<p>
<hr>
<p><a href="http://www.prweek.com/email-bulletins" target="_blank">Click here to subscribe to the FREE public sector bulletin</a>&nbsp;to receive dedicated public sector news, features and comment straight to your inbox.</p>
<p>Make sure you&nbsp;<a href="http://www.prweek.com/login?returnUrl=http://www.prweek.com/uk" title="PRWeek sign in">register for the site</a>&nbsp;to access more than one story per month.</p>
<p><em><strong><em><em><em><em><strong><strong><em><strong><em><em>To submit a news, comment, case study or analysis idea for the public sector bulletin, email&nbsp;<a href="mailto:Ian.Griggs@haymarket.com" target="_blank">Ian.Griggs@haymarket.com</a></em></em></strong></em></strong></strong></em></em></em></em></strong></em></p>
			</section>
	

			<div class="articleTools">
					<aside id="articleTags" class="related genericModule articleModule">
		<ul>
			
					<li><a href="/search/articles?TagId=2818" title="More Europe articles">Europe</a></li>
					<li><a href="/search/articles?TagId=2875" title="More United Kingdom articles">United Kingdom</a></li>
					<li><a href="/search/articles?TagId=3391" title="More Digital articles">Digital</a></li>
					<li><a href="/search/articles?TagId=2171" title="More Media relations articles">Media relations</a></li>
					<li><a href="/search/articles?TagId=2176" title="More Public sector (UK) articles">Public sector (UK)</a></li>
					<li><a href="/search/articles?TagId=2179" title="More Social media articles">Social media</a></li>
		</ul>
	</aside>

			</div>

				<div class="sharingTools r1Share">
			
				</div>
				<div class="totalShareCount clearFix">
				
				</div>	

			

		</div>

		<div id="articleRelated">
	<div id="relatedArticles" class="related articleModule altLayout genericModule">
		<header>
			<h2>More...</h2>
		</header>
		<ul>
				<li class="storyContent">
					<h3>
							<a href="/article/1459924/watch-will-entries-win-big-brand-film-festival-london" data-url="https://www.prweek.com/article/1459924" data-id="1459924" title="Watch: will these entries win big at Brand Film Festival London?">Watch: will these entries win big at Brand Film Festival London?</a>

					</h3>
				</li>
				<li class="storyContent">
					<h3>
							<a href="/article/1458209/brand-film-festival-london-finalists-revealed" data-url="https://www.prweek.com/article/1458209" data-id="1458209" title="Brand Film Festival London: finalists revealed">Brand Film Festival London: finalists revealed</a>

					</h3>
				</li>
				<li class="storyContent">
					<h3>
							<a href="/article/1453593/brief-network-rail-hires-comms-chief-ayles-king-launch-agency-hall-joins-uni-body-franks-new-apprentice-briefs" data-url="https://www.prweek.com/article/1453593" data-id="1453593" title="In brief: Network Rail hires comms chief, Ayles and King launch agency, Hall joins uni body, Frank&#39;s new Apprentice briefs">In brief: Network Rail hires comms chief, Ayles and King launch agency, Hall joins uni body, Frank&#39;s new Apprentice briefs</a>

					</h3>
				</li>
				<li class="storyContent">
					<h3>
							<a href="/article/1449995/rail-campaign-aims-prevent-suicides-network" data-url="https://www.prweek.com/article/1449995" data-id="1449995" title="Rail campaign aims to prevent suicides on network">Rail campaign aims to prevent suicides on network</a>

					</h3>
				</li>
				<li class="storyContent">
					<h3>
							<a href="/article/1449560/so-want-job-media-relations-manager-campaigns-network-rail" data-url="https://www.prweek.com/article/1449560" data-id="1449560" title="So, you want my job? Media relations manager (campaigns), Network Rail">So, you want my job? Media relations manager (campaigns), Network Rail</a>

					</h3>
				</li>
				<li class="storyContent">
					<h3>
							<a href="/article/1448767/virtual-reality-helps-network-rail-highlight-crossings-danger-message" data-url="https://www.prweek.com/article/1448767" data-id="1448767" title="Virtual reality helps Network Rail highlight crossings danger message">Virtual reality helps Network Rail highlight crossings danger message</a>

					</h3>
				</li>
				<li class="storyContent">
					<h3>
							<a href="/article/1448266/our-share-price-reputation-comms-lessons-time-network-rail" data-url="https://www.prweek.com/article/1448266" data-id="1448266" title="&quot;Our &#39;share price&#39; is our reputation&quot; and other comms lessons from my time at Network Rail">&quot;Our &#39;share price&#39; is our reputation&quot; and other comms lessons from my time at Network Rail</a>

					</h3>
				</li>
				<li class="storyContent">
					<h3>
							<a href="/article/1438610/network-rail-comms-chief-makes-tracks-top-job-rolls-royce-morgan-departs" data-url="https://www.prweek.com/article/1438610" data-id="1438610" title="Network Rail comms chief makes tracks for top job at Rolls-Royce as Morgan departs">Network Rail comms chief makes tracks for top job at Rolls-Royce as Morgan departs</a>

					</h3>
				</li>
		</ul>
	</div>
	
		<div id="moreOnThisTopic" class="related genericModule articleModule">
			<header>
				<h2>More on this Topic</h2>
			</header>
			<ul>
					<li>	<a href="/article/1461747/lords-call-investigation-google-facebooks-digital-market-dominance" data-url="https://www.prweek.com/article/1461747/lords-call-investigation-google-facebooks-digital-market-dominance" data-id="1461747" title="Lords call for investigation of Google and Facebook&#39;s digital market dominance">Lords call for investigation of Google and Facebook&#39;s digital market dominance</a>
</li>
					<li>	<a href="/article/1461574/case-study-highways-englands-fashion-first-comms-drive-garners-15m-views" data-url="https://www.prweek.com/article/1461574/case-study-highways-englands-fashion-first-comms-drive-garners-15m-views" data-id="1461574" title="Case study: Highways England&#39;s fashion-first comms drive garners 1.5m views">Case study: Highways England&#39;s fashion-first comms drive garners 1.5m views</a>
</li>
					<li>	<a href="/article/1461521/birmingham-city-council-sounds-your-birmingham-vote-rallying-cry-ahead-local-elections" data-url="https://www.prweek.com/article/1461521/birmingham-city-council-sounds-your-birmingham-vote-rallying-cry-ahead-local-elections" data-id="1461521" title="Birmingham City Council sounds &#39;Your Birmingham. Your vote&#39; rallying cry ahead of local elections">Birmingham City Council sounds &#39;Your Birmingham. Your vote&#39; rallying cry ahead of local elections</a>
</li>
					<li>	<a href="/article/1461678/london-ambulance-service-appoints-network-rails-pauline-obrien-head-media-campaigns" data-url="https://www.prweek.com/article/1461678/london-ambulance-service-appoints-network-rails-pauline-obrien-head-media-campaigns" data-id="1461678" title="London Ambulance Service appoints Network Rail&#39;s Pauline O&#39;Brien as head of media and campaigns">London Ambulance Service appoints Network Rail&#39;s Pauline O&#39;Brien as head of media and campaigns</a>
</li>
					<li>	<a href="/article/1461714/londons-air-ambulance-comms-chief-departs-freelance-role" data-url="https://www.prweek.com/article/1461714/londons-air-ambulance-comms-chief-departs-freelance-role" data-id="1461714" title="London&#39;s Air Ambulance comms chief departs for freelance role">London&#39;s Air Ambulance comms chief departs for freelance role</a>
</li>
			</ul>
		</div>
		</div>
		
<div class="articleRegMsgMain borderBox">
	<h4>
		Have you registered with us yet?
	</h4>
	<p>
		Register now to enjoy more articles and free email bulletins
	</p>
	<a href="/register" title="Register" class="btn btnRegister">Register</a>   
	
	<h6>Already registered?</h6>
	<a href="/login?returnUrl=http://www.prweek.com/article/1461653/case-study-one-third-travelling-public-recalls-rail-network-suicide-prevention-campaign" title="Sign in" class="btn">Sign in</a>
</div>		
   </div>
</article>

<img src="https://api.hbpl.co.uk/Article/ViewCount/1461653" width="1" height="1"/>



							</div>
						</div>
			</div >
				</div>
				<div class="group2 grid1">
					<div class="zone">
						<!-- zone 5 -->
							<div class="textHtmlModule">
		<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/5745/DFPAudiencePixel;ord=1;dc_seg=470054293?" width="1" height="1" border="0/">
  
	</div>
<div id="r1301Ad" class="commercialSlot" data-location-code="R1" data-sizes="300x250|300x600"></div>
	<div class="textHtmlModule">
		<div style="text-align: center;" class="articleModule genericModule altModule imgLeft"><a href="/email-bulletins"><img style="float: left;" src="https://cached.offlinehbpl.hbpl.co.uk/pageCreator/GRP/richedit/prweek-widget-email5.png" width="50"></a>
<h3 style="text-align: left;"><a href="/email-bulletins">Get our email newsletters</a></h3>
</div>
	</div>
	<div class="textHtmlModule">
		<div class="articleModule genericModule altModule imgLeft"><header>
<h2>Popular Content</h2>
</header>
<ul>
<li>
<h3><a href="http://www.prweek.com/article/1430611/prweek-agency-business-report-2017"> Agency Business Report 2017 </a></h3>
</li>
<li>
<h3><a href="http://www.prweek.com/us/podcasts"> The PR Week Podcast </a></h3>
</li>
<li>
<h3><a href="http://www.prweek.com/us/events"> Upcoming PRWeek Events </a></h3>
</li>
<li>
<h3><a href="http://www.prweekglobalawards.com"> PRWeek Global Awards 2018 </a></h3>
</li>
<li>
<h3><a href="http://www.brandfilmfestival.com"> Brand Film Festival </a></h3>
</li>
<li>
<h3><a href="http://www.prweek.com/article/1457757/big-pr-raises-harder-last-year-2018-salary-survey"> Salary Survey 2018 </a></h3>
</li>
<li>
<h3><a href="http://www.prweek.com/us/bestplacestowork"> Best Places to Work </a></h3>
</li>
<li>
<h3><a href="http://www.prweekconference.com/"> PRWeek Conference </a></h3>
</li>
</ul>
</div>
	</div>
	<div class="textHtmlModule">
		<div class="articleModule genericModule altModule imgLeft"><header>
<h2>News by Sector</h2>
</header>
<ul>
<li>
<h3><a href="http://www.prweek.com/us/agency"> Agency </a></h3>
</li>
<li>
<h3><a href="http://www.prweek.com/us/consumer"> Consumer </a></h3>
</li>
<li>
<h3><a href="http://www.prweek.com/us/corporate"> Corporate </a></h3>
</li>
<li>
<h3><a href="http://www.prweek.com/us/public_affairs"> Public affairs </a></h3>
</li>
<li>
<h3><a href="http://www.prweek.com/us/healthcare"> Healthcare </a></h3>
</li>
<li>
<h3><a href="http://www.prweek.com/us/technology"> Technology </a></h3>
</li>
</ul>
<footer><a href="http://www.prweek.com/us/news"> All the latest news </a></footer></div>
	</div>
<div id="r2302Ad" class="commercialSlot" data-location-code="R2" data-sizes="300x250|300x600"></div>

					</div>
                </div>
        <div class="groups">
        
		</div>










			</section>
			
	


			

<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="120x597"></div>

</div>
		</div>
	</div>
	<hr class="a11y" />
	<div id="footerWrap">
		<footer id="mainFooter"> 
			
<nav id="footerNav">		

<h5>PRWeek</h5>

	<div class="footerModuleGroup">			
			<div class="footerModule">				
				<h6>About PRWeek</h6>
					<ul>
						     <li><a href="/us/about_us" title="About Us"   rel="nofollow"  >About Us</a></li>
						     <li><a href="/us/contactus" title="Contact Us"   rel="nofollow"  >Contact Us</a></li>
						     <li><a href="/us/editorial_calendar" title="Editorial Calendar"   rel="nofollow"  >Editorial Calendar</a></li>
						     <li><a href="/us/advertise" title="Advertise"   rel="nofollow"  >Advertise</a></li>
					</ul>
			</div>
			<div class="footerModule">				
				<h6>Subscribe</h6>
					<ul>
						     <li><a href="/us/subscribe" title="Subscribe to PRWeek"   rel="nofollow"  >Subscribe to PRWeek</a></li>
						     <li><a href="/us/email-bulletins" title="Newsletters"   rel="nofollow"  >Newsletters</a></li>
						     <li><a href="/us/faq" title="FAQ"   rel="nofollow"  >FAQ</a></li>
					</ul>
			</div>
			<div class="footerModule">				
				<h6>Global</h6>
					<ul>
						     <li><a href="http://www.prweek.com/uk" title="PRWeek UK"   rel="nofollow"  >PRWeek UK</a></li>
						     <li><a href="http://www.campaignasia.com/" title="Campaign Asia"   rel="nofollow"  >Campaign Asia</a></li>
					</ul>
			</div>
	</div>
</nav>
<!-- Bizo -->
<div class="ad">
	<script type="text/javascript">
		_bizo_data_partner_id = "394";
	</script>
	<script type="text/javascript">
		(function () { var b, a, u; a = document.createElement("script"); a.type = "text/javascript"; a.async = true; u = (window.location.protocol === "https:" ? "https://sjs." : "http://js.") + "bizographics.com/insight.min.js"; a.src = u; b = document.getElementsByTagName("script")[0]; return b.parentNode.insertBefore(a, b) })();
	</script>
	<noscript>
		<img height="1" width="1" alt="" style="display:none;" src="//www.bizographics.com/collect/?pid=394&fmt=gif" />
	</noscript>
</div>
<!-- Bizo -->
    <p id="copyright">
        <a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  ><img alt="Haymarket" src="/_hbi_ui/basesitenet/img/responsive/logoHaymarket.png" /></a>
        &copy; Haymarket Media Group Ltd.
    </p>
    <p id="footerSubLinks"><a href="/terms" title="Terms &amp; Conditions"   rel="nofollow" >Terms &amp; Conditions</a> &nbsp; <a href="/privacy" title="Privacy"   rel="nofollow" >Privacy</a> &nbsp; <a href="/accessibility" title="accessibility"   rel="nofollow" >Accessibility</a></p>
    <div id="fb-root"></div>
<div id="socialButtons">
	<div class="socialPopup">
		<ul class="socialcount" data-url="" data-share-text="">
			<li class="facebook">
				<a>
					<span class="social-icon"></span>
				</a>
			</li>
			<li class="twitter">
				<a>
					<span class="social-icon"></span>
				</a>
			</li>
			<li class="googleplus">
				<a>
					<span class="social-icon"></span>
				</a>
			</li>
			<li class="linkedin">
				<a>
					<span class="social-icon"></span>
				</a>
			</li>
		</ul>
	</div>
</div>
		</footer>
	</div>


	
</div>
		<script src="//tags.tiqcdn.com/utag/haymarket/prweekglobal-inh/prod/utag.js" type="text/javascript"></script>
	
<script type="text/javascript" src="https://static.prweek.com/js/min/_Layout_Universal_PRLayoutMediaProvider46E206B4615C5BFD307A6CF600FB289D.js"></script>
	
	
	
	
	
<script type="text/javascript" src="https://static.prweek.com/js/min/article51D4DEBF47AC29DB4CF9EB28379F1EA3.js"></script>	
	 
	 
<script type="text/javascript" src="https://static.prweek.com/js/min/article.readnextE77E1C3AF1DA65F224E7B62F1C1E34FB.js"></script>
	


</body>
</html>
