<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
	<meta charset="utf-8" />
	
	

	    <title>The one medium you can create, captivate and control | PR Week</title>
		<meta name="description" content="The one medium you can create, captivate and control. From PR Week"/>
		<link rel="canonical" href="http://www.prweek.com/article/1430055/one-medium-create-captivate-control"/>

	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">

	
		
		<link rel="dns-prefetch" href="//static.prweek.com" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//tags.tiqcdn.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//i.po.st" />
		<link rel="preconnect" href="//static.prweek.com" />
		<link rel="preconnect" href="//ajax.googleapis.com" />
		<link rel="preconnect" href="//tags.tiqcdn.com" />
		<link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />
		<link rel="preconnect" href="//i.po.st" />

	
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />

	
    	
	<link rel="icon" href="/favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
	
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">	
	
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
	
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
	
	<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png">

	

	
		<meta name="com.silverpop.brandeddomains" content="www.pages05.net,awards.prweekus.com,prweek.com,prweekus.com,talent.prweekus.com,thehubcomms.com" /> 
	
	<!--[if !(lt IE 9)]><!--><link rel="stylesheet" type="text/css" href="http://static.prweek.com/css/min/_Layout_Universal_PRLayoutMediaProvider_F96E47B9CD83D87E746B12FF0AB2D9B4.css" /><!--<![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_PRLayoutMediaProvider_71C55C3B41D3FE1CA2BBCBB14F310551.css" /><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" href="/css/min/_Layout_Ie_PRLayoutMediaProvider_2238FB3C875627D6A63DAF40C19D3599.css" /><![endif]-->
	
	
	

	
	
	
		<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="http://static.prweek.com/css/min/article_EA46780C01249FA7DB5F515471B66ADD.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_EA46780C01249FA7DB5F515471B66ADD.css" />
	<![endif]--> 


	

	


	
	
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="/css/min/_IE_560E48D1479695DBDAD48A5E980B3298.css" />
	<![endif]-->

		<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"prweek.com","SiteFormat":"responsive"},
			Region:"us",
Magazine:{"JournalCode":"PRG","Url":"http://www.prweek.com/","PublisherLogoHeight":0,"PublisherLogoWidth":0,"SiteCatalystAccount":"haymarketprweekglobal,haymarketGlobal","SiteCatalystSiteName":"haymarketprweekglobal","SiteCatalystSitePrefix":"pr","GoogleAnalyticsMainAccountCode":"UA-1290429-51"},
Article:{"Id":1430055,"Title":"The one medium you can create, captivate and control","ArticleDate":"2017-04-27T15:00:00+01:00","PublishedDate":"0001-01-01T00:00:00","JournalCode":"PRO","AuthorName":"Edward Craig","ShareUrl":"http://www.prweek.com/article/1430055","HasAssets":false,"GatedLogin":false,"ArticleAge":0,"MainImageHeight":0,"MainImageWidth":0,"TagGroups":[{"TagGroupId":8,"ArticleTagIds":[2818],"PathToPrimaryTagId":[2818],"TopLevelTagIds":[2818],"SubLevelTagIds":[]},{"TagGroupId":7,"ArticleTagIds":[10536],"PathToPrimaryTagId":[10536],"TopLevelTagIds":[10536],"SubLevelTagIds":[]},{"TagGroupId":6,"ArticleTagIds":[2204],"PathToPrimaryTagId":[2204],"TopLevelTagIds":[2204],"SubLevelTagIds":[]},{"TagGroupId":5,"ArticleTagIds":[3391],"PathToPrimaryTagId":[3391],"TopLevelTagIds":[3391],"SubLevelTagIds":[]},{"TagGroupId":25,"ArticleTagIds":[10478],"PathToPrimaryTagId":[10478],"TopLevelTagIds":[10478],"SubLevelTagIds":[]}],"NewsType":{"Name":"Partner Content","Id":328},"TagHierarchy":[{"Id":5,"Name":"Category/Discipline","Children":[{"Id":3391,"Name":"Digital","Children":[]}]},{"Id":8,"Name":"Exposure","Children":[{"Id":2818,"Name":"Europe","Children":[]}]},{"Id":6,"Name":"Industry/Sector","Children":[{"Id":2204,"Name":"Media","Children":[]}]},{"Id":7,"Name":"Magazine Sections","Children":[{"Id":10536,"Name":"Brand Films","Children":[]}]},{"Id":25,"Name":"Promotions","Children":[{"Id":10478,"Name":"Content Labs","Children":[]}]}],"CommentCount":0},
PageInfo:{"DartZoneName":"/page/us/news/article","PageName":"pr:us:news:article:article-1430055","Hierarchy":"pr:us:news:article:1430055","DartHostName":"prw.main","PageUrl":"us/news","ContentInfoType":3}
		}
	</script>

	
	
	<script type="text/javascript">ContentInfo.Article.Gated = false;</script>
	

	
        <script>
        	var settings = {
        		socialSettings: { "PublisherKey": "83cb7a1hr5qajgpqf2cr", "TwitterHandle": "prweek" }
            };
        </script>


	
<script type="text/javascript" src="http://static.prweek.com/js/min/modernizr_0F305161C0D22D7410DD392AC6408862.js"></script>			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


	
		

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@prweek" />
	<meta name="twitter:url" content="http://www.prweek.com/article/1430055" />
	<meta name="twitter:description" content="When it comes to impact and experience, cinema is an unmatched platform. Here&#39;s why..." />
	<meta name="twitter:title" content="The one medium you can create, captivate and control" />
		<meta name="twitter:image" content="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/815/offlinehbpl.hbpl.co.uk/news/ORP/brand-film-festival-20170410101525255.png" />

		<meta property="og:title" content="The one medium you can create, captivate and control" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.prweek.com/article/1430055" />
		<meta property="og:image" content="http://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/150/offlinehbpl.hbpl.co.uk/news/ORP/brand-film-festival-20170410101525255.png" />


	


</head>
		<body>
  
<div id="outerWrap">
	<div class="a11y">
		<ul>
			<li><a href="#main" accesskey="s">Skip to Content</a></li>
			<li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>	
			<li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
			<li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
			<li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
			<li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
			<li><a href="/" accesskey="h">Home Page</a></li>
		</ul>
	</div>
	
	
		<div id="commercialTopWrap">
			


<div id="commercialTop">
	<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="970x250|728x90"></div>

</div>

		</div>

	<div id="container" class="page-main-content-tracked">
		
		
		
		<div id="wrap" class="clearfix">
			<header id="masthead" class="clearfix">
				
<h2 class="a11y">Information Links</h2>
<nav id="topNav">
    <div class="inner clearfix">
        <ul id="accountActions">
            
            <li id="subscribe"><a href="/us/subscribe" title="Subscribe">Subscribe</a> </li>
            
            <li id="register">		<a href="http://prweek.com/register#/?returnUrl=http://www.prweek.com/article/1430055/one-medium-create-captivate-control" title="Register">Register</a>
</li>
            <li id="signInOut">		<a href="/login?returnUrl=http://www.prweek.com/article/1430055/one-medium-create-captivate-control" title="Sign in">Sign in</a>
</li>
            <li id="mobSearchButton"><a href="#">Search</a></li>
            <li id="navControl">
                <a href="#nav" class="">Menu</a>
            </li>
        </ul>
	    <ul id="siteSocial" class="socialIcons">
    <li             id = "blue"
         class="cms ">

            <a href="https://www.facebook.com/PRWeekUS" title="f" target="_blank">f</a>
	</li>
    <li          class="cms ">

            <a href="https://twitter.com/PRWeek" title="t" target="_blank">t</a>
	</li>
    <li          class="cms ">

            <a href="http://prweek.tumblr.com/" title="tu" target="_blank">tu</a>
	</li>
    <li          class="cms ">

            <a href="http://www.linkedin.com/company/1960884" title="l" target="_blank">l</a>
	</li>
    <li          class="cms ">

            <a href="http://www.pinterest.com/prweek/" title="p" target="_blank">p</a>
	</li>
    <li          class="cms ">

            <a href="http://www.prweek.com/rss" title="r" target="_blank">r</a>
	</li>
        </ul>
        

<div id="siteRegion">
    <ul>
<li><span class=selected>US</span><span>:</span></li><li><a href='/uk'>UK</a><span>:</span></li><li><a href='/asia'>ASIA</a><span></span></li>    </ul>
    PRWeek Regions
</div>
    </div>
</nav>


<div id="title" class="mainNavLogo">
    <figure>
        
        <a href="http://www.prweek.com/">		
		<h2>
            <span>PR Week Global</span>                       
        </h2>
		</a>
    </figure>
</div>
      

<div id="responsiveNavigation">
<div class="responsiveMainNavLogo">
<h2 class="a11y">Main Navigation</h2>
    <div class="inner">
      <div id="mobNavHeader">
            <a id="mobNavLogo" href="/" class="cssLogoinr"></a>
             <a id="mobNavButton" href="#">Menu</a>
				 </div>
      <h2 class="a11y">Main Navigation</h2>
	  <div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">		<div class="searchFields">
			<label for="KeyWords">Search</label>
			<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="Search" tabindex="1" type="text" value="" />
			<input type="submit" class="searchSubmit" value="Search" />
		</div>
</form></div>
	   <a id="stickyLogo" href="/" class="cssLogoinr"></a>

			<nav id="primaryNav" >
				<ul>
						<li id="primaryNav-0" class="navCurrent first">
									<a href="/us/news" title="News">News</a>
						</li>
						<li id="primaryNav-1" >
									<a href="/us/views" title="Views">Views</a>
						</li>
						<li id="primaryNav-2" >
									<a href="/us/indepth" title="In-depth">In-depth</a>
						</li>
						<li id="primaryNav-3" >
									<a href="/us/the_work" title="The Work">The Work</a>
						</li>
						<li id="primaryNav-4" >
									<a href="/us/events" title="Events">Events</a>
						</li>
						<li id="primaryNav-5" >
									<a href="http://careers.prweekus.com/home/home.cfm" title="Jobs">Jobs</a>
						</li>
						<li id="primaryNav-6" class="last">
									<a href="http://contact.prweekus.com/" title="Directory">Directory</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-0" class="subNav subNavCurrent">
				<ul>
						<li  class="first">
									<a href="/us/agency" title="Agency">Agency</a>
						</li>
						<li  >
									<a href="/us/consumer" title="Consumer">Consumer</a>
						</li>
						<li  >
									<a href="/us/corporate" title="Corporate">Corporate</a>
						</li>
						<li  >
									<a href="/us/public_affairs" title="Public Affairs">Public Affairs</a>
						</li>
						<li  >
									<a href="/us/technology" title="Technology">Technology</a>
						</li>
						<li  >
									<a href="/us/healthcare" title="Healthcare">Healthcare</a>
						</li>
						<li  >
									<a href="/prweek_cannes_lions" title="Cannes">Cannes</a>
						</li>
						<li  class="last">
									<a href="/us/media" title="Media">Media</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-1" class="subNav ">
				<ul>
						<li  class="first">
									<a href="/us/videos" title="Videos">Videos</a>
						</li>
						<li  >
									<a href="/us/podcasts" title="Podcasts">Podcasts</a>
						</li>
						<li  >
									<a href="/us/ceos" title="CEO Q&amp;A">CEO Q&amp;A</a>
						</li>
						<li  >
									<a href="/us/cmos" title="CMO Q&amp;A">CMO Q&amp;A</a>
						</li>
						<li  >
									<a href="/us/journalists" title="Journalist Q&amp;A">Journalist Q&amp;A</a>
						</li>
						<li  >
									<a href="/us/dcinfluencers" title="DC Influencer Q&amp;A">DC Influencer Q&amp;A</a>
						</li>
						<li  >
									<a href="/us/glovesoff" title="Gloves Off">Gloves Off</a>
						</li>
						<li  >
									<a href="/us/habits" title="Habits">Habits</a>
						</li>
						<li  >
									<a href="/us/newinfluencers" title="New Influencers">New Influencers</a>
						</li>
						<li  >
									<a href="/us/wellnessfile" title="Wellness File">Wellness File</a>
						</li>
						<li  >
									<a href="/us/asklucas" title="Ask Lucas">Ask Lucas</a>
						</li>
						<li  class="last">
									<a href="/us/last" title="Last">Last</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-2" class="subNav ">
				<ul>
						<li  class="first">
									<a href="//www.prweek.com/pwrbookhome" title="Global Power Book 2016">Global Power Book 2016</a>
						</li>
						<li  >
									<a href="//www.prweek.com/article/1386599/prweeks-global-agency-business-report-2016" title="Agency Business Report">Agency Business Report</a>
						</li>
						<li  >
									<a href="/us/40under40/2016" title="40 Under 40">40 Under 40</a>
						</li>
						<li  >
									<a href="/conventions2016" title="Conventions 2016">Conventions 2016</a>
						</li>
						<li  >
									<a href="http://www.prweek.com/article/1405894/generation-z-changing-face-marketing" title="Generation Z">Generation Z</a>
						</li>
						<li  >
									<a href="/us/salarysurvey" title="Salary Survey">Salary Survey</a>
						</li>
						<li  >
									<a href="/us/innovation50" title="Innovation 50">Innovation 50</a>
						</li>
						<li  >
									<a href="/us/powerlist2016" title="Power List">Power List</a>
						</li>
						<li  >
									<a href="/us/bestplacestowork" title="Best Places to Work">Best Places to Work</a>
						</li>
						<li  >
									<a href="/us/newsmakers" title="Newsmakers">Newsmakers</a>
						</li>
						<li  >
									<a href="/us/postcardfrom" title="Postcard From">Postcard From</a>
						</li>
						<li  >
									<a href="/us/customevents" title="Custom Events">Custom Events</a>
						</li>
						<li  >
									<a href="http://www.prweek.com/article/1410111/career-issue-2016" title="Career Guide">Career Guide</a>
						</li>
						<li  class="last">
									<a href="/prweek_cannes_lions" title="Cannes">Cannes</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-3" class="subNav ">
				<ul>
						<li  class="first">
									<a href="/us/drugstories" title="Drug Stories">Drug Stories</a>
						</li>
						<li  >
									<a href="/us/crisiscorner" title="Crisis Corner">Crisis Corner</a>
						</li>
						<li  >
									<a href="/us/brandfilms" title="Brand Films">Brand Films</a>
						</li>
						<li  >
									<a href="/us/insidethemix" title="Inside the Mix">Inside the Mix</a>
						</li>
						<li  class="last">
									<a href="/us/campaigncasestudies" title="Campaign Case Studies">Campaign Case Studies</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-4" class="subNav ">
				<ul>
						<li  class="first">
									<a href="http://www.globalprweekawards.com/" title="PRWeek Global Awards">PRWeek Global Awards</a>
						</li>
						<li  >
									<a href="http://brandfilmfestival.com/" title="Brand Film Festival">Brand Film Festival</a>
						</li>
						<li  >
									<a href="http://www.prweek.com/article/1388350/2016-inaugural-prweek-hall-femme" title="Hall of Femme">Hall of Femme</a>
						</li>
						<li  >
									<a href="//events.prweek.com/conference/" title="PRWeek Conference">PRWeek Conference</a>
						</li>
						<li  >
									<a href="http://events.prweek.com/40-under-40/" title="PRWeek 40 Under 40">PRWeek 40 Under 40</a>
						</li>
						<li  >
									<a href="http://events.prweek.com/awards/" title="PRWeek US Awards">PRWeek US Awards</a>
						</li>
						<li  >
									<a href="/uk/pr360" title="PR360">PR360</a>
						</li>
						<li  >
									<a href="http://www.prweek.com/article/1409362/difference-makers-diversity-distinction-pr-awards" title="Diversity Distinction in PR Awards">Diversity Distinction in PR Awards</a>
						</li>
						<li  >
									<a href="/us/webcasts" title="Webcasts">Webcasts</a>
						</li>
						<li  >
									<a href="http://www.prweek.com/us/halloffame2016" title="Hall of Fame">Hall of Fame</a>
						</li>
						<li  class="last">
									<a href="/us/customevents" title="Custom Events">Custom Events</a>
						</li>
				</ul>
			</nav>
	</div>        
</div>
</div>
     <div class="mobSearchForm" id="mobSearch">
  
     </div>

			</header>
			
			

			<hr class="a11y" />
			
			

			<section id="main" role="main">

				


           

				<div class="group1">
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 2 -->
								


<article>
    <div id="articleFull">
	<div class="sponsored">

        <div id="articleMain">

		    		<a class="sponsorImg" href="https://www.dcm.co.uk/" target="_blank" title="Digital Cinema Media"><img alt="Digital Cinema Media" src="http://cached.imagescaler.hbpl.co.uk/resize/scaleToFit/250/250/offlinehbpl.hbpl.co.uk/news/ORP/logo_bigger.png" /></a>


		    	<header>
		<h1>The one medium you can create, captivate and control</h1>
		<p class="byline">
		Added 4 hours ago
		
     by Edward Craig

,  <a class="commentCount" href="#disqus_thread" >Be the first to comment</a> 		</p>
		<p class="summary">When it comes to impact and experience, cinema is an unmatched platform. Here's why...</p>
	</header>

	
		    <div class="articleTools">
			    		<a href="/search/articles?NewsTypes=328" title="More Partner Content articles">Partner Content</a>

		    </div>

			    <div class="sharingTools r1Share">
			
			    </div>
			    <div class="totalShareCount clearFix">
				
			    </div>

	<figure id="hero">
		<img alt="" src="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/614/offlinehbpl.hbpl.co.uk/news/ORP/brand-film-festival-20170410101525255.png" />
	</figure>
		    

		    <section id="articleBody">
			    <p>"The best films deserve to be placed where they&rsquo;ll have the most impact. The distribution of great work &ndash; it&rsquo;s context &ndash; is key." Jeremy Kolesar, Digital Cinema Media&rsquo;s creative&nbsp;business director, spoke at the Brand Film Festival &ndash; <em>Campaign</em> and <em>PRWeek</em>&rsquo;s inaugural&nbsp;celebration of branded film.</p>
<p>"There&rsquo;s so much value in the shared experience; the medium can create cultural&nbsp;moments."</p>
<p>He explained that technology innovation has enriched and expanded cinema&rsquo;s scope but&nbsp;the fundamentals of why a cinema audience is more receptive &ndash; why big-screen activity&nbsp;has such impact &ndash; remain.</p>
<p>As a pertinent example, he played Three and LG&rsquo;s "I know what you unboxed last&nbsp;summer", a satirical romp through horror-film memes, using Jackson (a muppet) and the&nbsp;tech-nerd fetish for &lsquo;unboxing&rsquo; videos.</p>
<p>"The campaign cleverly takes inspiration from the film world with nods to movies such as&nbsp;<em>The Blair Witch Project</em> but with a humorous spin and seamlessly places the phone in the&nbsp;story. The work won the Grand Prix at last year&rsquo;s DCM Awards."</p>
<div style="position: relative; height: 0; padding-bottom: 56.25%;"><iframe src="http://www.youtube.com/embed/rSfViFYudjs?ecver=2" width="640" height="360" frameborder="0" style="position: absolute; width: 100%; height: 100%; left: 0;" allowfullscreen=""></iframe></div>
<p><strong>Making the unskippable, unskippable</strong><br />That captive cinema audience can&rsquo;t skip the commercial &ndash; nor would it want to, Kolesar&nbsp;explained: "What&rsquo;s the point in making something that people aren&rsquo;t going to see to the&nbsp;end? Creatives and film directors want to see their work appear in the best context where&nbsp;it will have the biggest impact.</p>
<p>"The truth is that the best stories still have a beginning, middle and end, and they are most&nbsp;effective when watched in undistracted environments where the viewer can see to the&nbsp;credits."</p>
<p>He said that high engagement can&rsquo;t be achieved on the bus or on a screen just a few&nbsp;inches big. Audiences deserved the best picture, sound and experience possible and so&nbsp;do the creators behind the work: "In many respects, this is the last bastion of true&nbsp;creativity."</p>
<p>What cinema &ndash; and cinema audiences bring &ndash; is an emotional connection: "Brands are&nbsp;spending thousands and millions on their branded content projects but too often, ROI and&nbsp;metrics such as click rate decide their fate. The best Hollywood blockbusters weren&rsquo;t&nbsp;written with an algorithm in mind.</p>
<p>"People need to be relaxed and receptive to good content in a place that feels natural.&nbsp;People don&rsquo;t want to be harassed. Branded content should be entertaining and engaging&nbsp;without a hard sell at an inconvenient time in a viewer&rsquo;s day."</p>
<p><strong>Crowd-sourced impact</strong><br />There are experiences that cinema can create, which are beyond every other media.&nbsp;Kolesar played RNLI&rsquo;s &lsquo;The Breath Test&rsquo; that made an audience hold its breath, to&nbsp;experience collectively the limits of human lungs. "The power and impact came out of 300&nbsp;people holding their breath together and audibly exhaling at the end. You can&rsquo;t recreate&nbsp;that anywhere on the media landscape."</p>
<p>"These kinds of impactful moments and brand stories go beyond the big screen, filtering&nbsp;into conversations in pubs, homes, schools and the workplace. They tap into culture and&nbsp;stick with people. Think about sports: being at a live game trumps streaming the action on&nbsp;your mobile every time."</p>
<div style="position: relative; height: 0; padding-bottom: 56.25%;"><iframe src="http://www.youtube.com/embed/uiS31J8kyj8?ecver=2" width="640" height="360" frameborder="0" style="position: absolute; width: 100%; height: 100%; left: 0;" allowfullscreen=""></iframe></div>
<p>Kolesar showed that even if an experience is confined to the cinema, it doesn&rsquo;t stop it&nbsp;going viral: "Another memorable cultural moment we created in recent years was a live&nbsp;cinema ad for smart energy with Abbott Mead Vickers BBDO. The work was to promote a nationwide&nbsp;rollout of smart meters and aimed to show the campaign ambassadors, Gaz &amp; Leccy, being calamitous alongside the tagline, "get Gaz &amp; Leccy under control."</p>
<p>"The footage captured from the stunt went viral, viewed almost 15 million times across&nbsp;YouTube and Facebook. Awareness of Gaz &amp; Leccy grew by 20% in just one month&nbsp;following the campaign &ndash; Smart Energy&rsquo;s biggest ever month-on-month jump."</p>
<p>To create a true cultural moment, you need the right environment, Kolesar concluded.&nbsp;Cinema gives you that: "When there are so many platforms to choose from, context and&nbsp;how branded content is distributed, is as important as the creative."</p>
<div style="position: relative; height: 0; padding-bottom: 56.25%;"><iframe src="http://www.youtube.com/embed/PTO5HdGtku0?ecver=2" width="640" height="360" frameborder="0" style="position: absolute; width: 100%; height: 100%; left: 0;" allowfullscreen=""></iframe></div>
		    </section>
	

		    <div class="articleTools">
			    	<aside id="articleTags" class="related genericModule articleModule">
		<ul>
			
					<li><a href="/search/articles?TagId=2818" title="More Europe articles">Europe</a></li>
					<li><a href="/search/articles?TagId=10536" title="More Brand Films articles">Brand Films</a></li>
					<li><a href="/search/articles?TagId=2204" title="More Media articles">Media</a></li>
					<li><a href="/search/articles?TagId=3391" title="More Digital articles">Digital</a></li>
					<li><a href="/search/articles?TagId=10478" title="More Content Labs articles">Content Labs</a></li>
		</ul>
	</aside>

		    </div>

			    <div class="sharingTools r1Share">
			
			    </div>
			    <div class="totalShareCount clearFix">
				
			    </div>
		    

        </div>
	    
        <div id="articleRelated">
	
		<div id="moreOnThisTopic" class="related genericModule articleModule">
			<header>
				<h2>More on this Topic</h2>
			</header>
			<ul>
					<li>	<a href="/article/1430414/create-film-cut-through-without-spend" data-url="http://www.prweek.com/article/1430414/create-film-cut-through-without-spend" data-id="1430414" title="How to create film cut-through without the spend">How to create film cut-through without the spend</a>
</li>
					<li>	<a href="/article/1430074/best-pr-brand-films-dont" data-url="http://www.prweek.com/article/1430074/best-pr-brand-films-dont" data-id="1430074" title="The best way to PR your brand films... don&#39;t do it">The best way to PR your brand films... don&#39;t do it</a>
</li>
			</ul>
		</div>
	    </div>
		
<div class="articleRegMsgMain borderBox">
	<h4>
		Have you registered with us yet?
	</h4>
	<p>
		Register now to enjoy more articles and free email bulletins
	</p>
	<a href="/register" title="Register" class="btn btnRegister">Register</a>   
	
	<h6>Already registered?</h6>
	<a href="/login?returnUrl=http://www.prweek.com/article/1430055/one-medium-create-captivate-control" title="Sign in" class="btn">Sign in</a>
</div>		<div id="login_message"><h3>Would you like to post a comment?</h3><p>Please <a href="http://www.prweek.com/login?returnUrl=http://www.prweek.com/article/1430055/one-medium-create-captivate-control">Sign in</a> or <a href="http://users.prweek.com/?returnUrl=http://www.prweek.com/article/1430055/one-medium-create-captivate-control">register</a>.</p></div>
	<script type="text/javascript">
		var disqus_config = function () {
			this.page.remote_auth_s3 = 'eyJpZCI6IjAiLCJ1c2VybmFtZSI6IiIsImVtYWlsIjoiIn0= FA65DE84CE3E0CA19CF63E4B8D5C779B689042B7 1493322602';
			this.page.api_key = 'H6sYaVJfNaEtitmH2hnJbBcLTAIXe8nANS3ul5jMlXZKMaNfTHzYi0Utm0zYe6fc';

			this.sso = {	
				url: "",//http://www.prweek.com/login/?returnUrl= + location.href,
				logout: "http://www.prweek.com/logout/?returnUrl=" + location.href
			};
		}
	</script>
	<script type="text/javascript">
		var disqus_developer = false;
	</script>
   </div>
</article>

<img src="http://api.hbpl.co.uk/Article/ViewCount/1430055" width="1" height="1"/>


	<div class="modalWrap">
		<div class="modal">
			<img src="/img/logoSmall.png" alt="PR Week Logo" class="modalLogo"/>
			<button class="modalClose" title="Close this modal">Close</button>
			<section class="modalContent">
				
				<p class="h1">Join a growing community of PRWeek comms professionals today</p>
				<ul>
					<li>
						Read more articles each month
					</li>
					<li>
						Sign up for free specialised news bulletins
					</li>
				</ul>
					<a href="http://www.prweek.com/register#/?returnurl=http://www.prweek.com/article/1430055/one-medium-create-captivate-control" class="modalBtnRegister">Register Now</a>
			</section>
			<section class="modalForm">
				<form action="/login" method="post">
					<input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.prweek.com/article/1430055/one-medium-create-captivate-control">
					<legend>Already Registered?</legend>
					<div class="modalFormMain">
						<div class="formRow">
							<label for="Email">Email address</label>
							<input data-val="true" name="Email" type="email" id="loginEmail" oninvalid="this.setCustomValidity('Please enter a valid email address')" oninput="setCustomValidity('')" required>
						</div>
						<div class="formRow">
							<label for="Password">Password</label>
							<input name="Password" type="password" oninvalid="this.setCustomValidity('Please enter your password')" oninput="setCustomValidity('')" required>
						</div>
						<p class="checkbox">
							<input checked="checked"  id="RememberMe" name="RememberMe" type="checkbox" value="true">
							<input name="RememberMe" type="hidden" value="false">
							<label for="RememberMe">Remember me</label>
						</p>
					</div>
					<input type="submit" class="button moreLink" value="Sign in" id="btnSignIn">
				</form>
			</section>
		</div>
	</div>
	<div class="modalOverlay"></div>

							</div>
						</div>
			</div >
				</div>
				<div class="group2 grid1">
					<div class="zone">
						<!-- zone 5 -->
							<div class="textHtmlModule">
<img src="http://pubads.g.doubleclick.net/activity;dc_iu=/5745/DFPAudiencePixel;ord=1;dc_seg=470054293?" width="1" height="1" border="0/">
  	</div>
<div id="r1301Ad" class="commercialSlot" data-location-code="R1" data-sizes="300x250|300x600"></div>
	<div class="textHtmlModule">
<div style="text-align: center;" class="articleModule genericModule altModule imgLeft"><a href="/email-bulletins"><img style="float: left;" src="http://cached.offlinehbpl.hbpl.co.uk/pageCreator/GRP/richedit/prweek-widget-email5.png" width="50"></a>
<h3 style="text-align: left;"><a href="/email-bulletins">Get our email newsletters</a></h3>
</div>	</div>
	<div class="textHtmlModule">
<p></p>
<div class="articleModule genericModule altModule imgLeft"><header>
<h2>Need to Know</h2>
</header>
<h3><a href="http://www.prweek.com/article/1386599/prweeks-global-agency-business-report-2016">2016 Global Agency Business Report</a></h3>
<p></p>
<h3><a href="http://www.prweek.com/article/1388350/2016-inaugural-prweek-hall-femme">2016 Hall of Femme</a></h3>
<p></p>
<h3><a href="http://www.prweek.com/us/awards"> 2016 PRWeek U.S. Awards winners</a></h3>
<p></p>
<h3><a href="http://www.prweek.com/article/1384984/prweek-2016-salary-survey">Salary Survey 2016</a></h3>
<p></p>
<h3><a href="http://www.prweek.com/newinfluencers">The New Influencers</a></h3>
<p></p>
</div>	</div>
	 	<div class="articleModule headlinesOnly genericModule altModule">
			 <header>
				 <h2>
					 <img src="/img/pageCreator/hotRightNow.png" alt="Hot Right Now" />
				 </h2>
			 </header>
			 <ul>
					 <li>
						 <h3>	<a href="/article/1431575/why-american-airlines-stroller-scuffle-didnt-lead-united-airlines-level-fallout" data-url="http://www.prweek.com/article/1431575" data-id="1431575" title="Why American Airlines&#39; stroller scuffle didn&#39;t lead to United Airlines-level fallout">Why American Airlines&#39; stroller scuffle didn&#39;t lead to United Airlines-level fallout</a>
</h3>
					 </li>
					 <li>
						 <h3>	<a href="/article/1431117/why-idea-probably-sht-why-creativity-without-strategy-just-jazz-hands-pop-ups" data-url="http://www.prweek.com/article/1431117" data-id="1431117" title="Why your idea is probably sh*t - and why creativity without strategy is just jazz hands and pop-ups">Why your idea is probably sh*t - and why creativity without strategy is just jazz hands and pop-ups</a>
</h3>
					 </li>
					 <li>
						 <h3>	<a href="/article/1431178/theresa-mays-press-secretary-departs-days-comms-chief-resigns" data-url="http://www.prweek.com/article/1431178" data-id="1431178" title="Theresa May&#39;s press secretary departs days after comms chief resigns">Theresa May&#39;s press secretary departs days after comms chief resigns</a>
</h3>
					 </li>
					 <li>
						 <h3>	<a href="/article/1431340/getting-know-you-brands-meeting-neighbors-nextdoor" data-url="http://www.prweek.com/article/1431340" data-id="1431340" title="Getting to know you: How brands are meeting their neighbors on Nextdoor">Getting to know you: How brands are meeting their neighbors on Nextdoor</a>
</h3>
					 </li>
					 <li>
						 <h3>	<a href="/article/1431399/sports-prs-surprised-sheffield-uniteds-decision-court-controversy-bringing-back-ched-evans" data-url="http://www.prweek.com/article/1431399" data-id="1431399" title="Sports PRs &#39;surprised&#39; by Sheffield United&#39;s decision to court controversy by bringing back Ched Evans">Sports PRs &#39;surprised&#39; by Sheffield United&#39;s decision to court controversy by bringing back Ched Evans</a>
</h3>
					 </li>
					 <li>
						 <h3>	<a href="/article/1431360/weber-shandwick-partners-storyful-launch-cognitive-context" data-url="http://www.prweek.com/article/1431360" data-id="1431360" title="Weber Shandwick partners with Storyful to launch Cognitive Context">Weber Shandwick partners with Storyful to launch Cognitive Context</a>
</h3>
					 </li>
			 </ul>
	    </div>
<div id="r2302Ad" class="commercialSlot" data-location-code="R2" data-sizes="300x250|300x600"></div>

					</div>
                </div>
        <div class="groups">
        
		</div>










			</section>
			
	


			

<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="120x597"></div>

</div>
		</div>
	</div>
	<hr class="a11y" />
	<div id="footerWrap">
		<footer id="mainFooter"> 
			
<nav id="footerNav">		

<h5>PRWeek</h5>

	<div class="footerModuleGroup">			
			<div class="footerModule">				
				<h6>About PRWeek</h6>
					<ul>
						     <li><a href="/us/about_us" title="About Us"   rel="nofollow"  >About Us</a></li>
						     <li><a href="/us/contactus" title="Contact Us"   rel="nofollow"  >Contact Us</a></li>
						     <li><a href="/us/editorial_calendar" title="Editorial Calendar"   rel="nofollow"  >Editorial Calendar</a></li>
						     <li><a href="/us/advertise" title="Advertise"   rel="nofollow"  >Advertise</a></li>
					</ul>
			</div>
			<div class="footerModule">				
				<h6>Subscribe</h6>
					<ul>
						     <li><a href="/us/subscribe" title="Subscribe to PRWeek"   rel="nofollow"  >Subscribe to PRWeek</a></li>
						     <li><a href="/us/email-bulletins" title="Newsletters"   rel="nofollow"  >Newsletters</a></li>
						     <li><a href="/us/faq" title="FAQ"   rel="nofollow"  >FAQ</a></li>
						     <li><a href="/us/adchoices" title="Ad Choices"   rel="nofollow"  >Ad Choices</a></li>
					</ul>
			</div>
			<div class="footerModule">				
				<h6>Global</h6>
					<ul>
						     <li><a href="http://www.prweek.com/uk" title="PRWeek UK"   rel="nofollow"  >PRWeek UK</a></li>
						     <li><a href="http://www.campaignasia.com/" title="Campaign Asia"   rel="nofollow"  >Campaign Asia</a></li>
					</ul>
			</div>
	</div>
</nav>
<!-- Bizo -->
<div class="ad">
	<script type="text/javascript">
		_bizo_data_partner_id = "394";
	</script>
	<script type="text/javascript">
		(function () { var b, a, u; a = document.createElement("script"); a.type = "text/javascript"; a.async = true; u = (window.location.protocol === "https:" ? "https://sjs." : "http://js.") + "bizographics.com/insight.min.js"; a.src = u; b = document.getElementsByTagName("script")[0]; return b.parentNode.insertBefore(a, b) })();
	</script>
	<noscript>
		<img height="1" width="1" alt="" style="display:none;" src="//www.bizographics.com/collect/?pid=394&fmt=gif" />
	</noscript>
</div>
<!-- Bizo -->
    <p id="copyright">
        <a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  ><img alt="Haymarket" src="/_hbi_ui/basesitenet/img/responsive/logoHaymarket.png" /></a>
        &copy; Haymarket Media Group Ltd.
    </p>
    <p id="footerSubLinks"><a href="/terms" title="Terms &amp; Conditions"   rel="nofollow" >Terms &amp; Conditions</a> &nbsp; <a href="/privacy" title="Privacy"   rel="nofollow" >Privacy</a> &nbsp; <a href="/accessibility" title="accessibility"   rel="nofollow" >Accessibility</a></p>
    <div id="fb-root"></div>
<div id="socialButtons">
	<div class="socialPopup">
		<ul class="socialcount" data-url="" data-share-text="">
			<li class="facebook">
				<a>
					<span class="social-icon"></span>
				</a>
			</li>
			<li class="twitter">
				<a>
					<span class="social-icon"></span>
				</a>
			</li>
			<li class="googleplus">
				<a>
					<span class="social-icon"></span>
				</a>
			</li>
			<li class="linkedin">
				<a>
					<span class="social-icon"></span>
				</a>
			</li>
		</ul>
	</div>
</div>
		</footer>
	</div>


	
</div>
		<script src="//tags.tiqcdn.com/utag/haymarket/prweekglobal-inh/prod/utag.js" type="text/javascript"></script>
	
<script type="text/javascript" src="http://static.prweek.com/js/min/_Layout_Universal_PRLayoutMediaProviderB39CA3536A5CE5D1AEFDE1CF94A26B52.js"></script>
	
	
	
	
	
<script type="text/javascript" src="http://static.prweek.com/js/min/article51D4DEBF47AC29DB4CF9EB28379F1EA3.js"></script>
	 

	


</body>
</html>
