<!DOCTYPE html>
<!--[if lt IE 7]>  <html prefix="og: http://ogp.me/ns#" class="no-js ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie8 lte9 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html prefix="og: http://ogp.me/ns#" class="no-js ie9 lte9"> <![endif]-->
<!--[if IE 10]>    <html prefix="og: http://ogp.me/ns#" class="no-js ie10 lte10"> <![endif]-->
<!--[if gt IE 10]> <html prefix="og: http://ogp.me/ns#" class="no-js"> <![endif]-->
<!--[if !IE]><!--> <html prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
	<meta charset="utf-8" />
	
	

	    <title>Breakfast Briefing, 2.24.2017: What to do when your agencies are on both sides of a deal | PR Week</title>
		<meta name="keywords" content="wpp, ceo, martin sorrell, finsbury, foland rudd, unilever, kraft heinz, mike allen, axios, politico, playbook, white house, reince priebus, fbi, cnn, uber, lawsuit, alphabet, susan fowler, women, sexual harrassment, donald trump, mike pence, john kasich, cpac, "/>
		<meta name="description" content="Breakfast Briefing, 2.24.2017: What to do when your agencies are on both sides of a deal. From PR Week"/>
		<link rel="canonical" href="http://www.prweek.com/article/1425341/breakfast-briefing-2242017-when-agencies-sides-deal"/>

	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">

	
		
		<link rel="dns-prefetch" href="//static.prweek.com" />
		<link rel="dns-prefetch" href="//ajax.googleapis.com" />
		<link rel="dns-prefetch" href="//tags.tiqcdn.com" />
		<link rel="dns-prefetch" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//cached.offlinehbpl.hbpl.co.uk" />
		<link rel="dns-prefetch" href="//i.po.st" />
		<link rel="preconnect" href="//static.prweek.com" />
		<link rel="preconnect" href="//ajax.googleapis.com" />
		<link rel="preconnect" href="//tags.tiqcdn.com" />
		<link rel="preconnect" href="//cached.imagescaler.hbpl.co.uk" />
		<link rel="preconnect" href="//cached.offlinehbpl.hbpl.co.uk" />
		<link rel="preconnect" href="//i.po.st" />

	
	<meta name="viewport" content="width=device-width, initial-scale=1.0 shrink-to-fit=no" />
	
    	
	<link rel="icon" href="/favicon.ico" type="image/x-icon">
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
	
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">	
	
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
	
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
	
	<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png">

	

	
		<meta name="com.silverpop.brandeddomains" content="www.pages05.net,awards.prweekus.com,prweek.com,prweekus.com,talent.prweekus.com,thehubcomms.com" /> 
	
	<!--[if !(lt IE 9)]><!--><link rel="stylesheet" type="text/css" href="http://static.prweek.com/css/min/_Layout_Universal_PRLayoutMediaProvider_74407C8FB22B89FA182454B3DA8C6BD7.css" /><!--<![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" title="slvzr-ignore" href="/css/min/_Layout_IeSlvzrIgnore_PRLayoutMediaProvider_71C55C3B41D3FE1CA2BBCBB14F310551.css" /><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><link rel="stylesheet" type="text/css" href="/css/min/_Layout_Ie_PRLayoutMediaProvider_676263D4B6DA86A19E6706A69D36B6FE.css" /><![endif]-->
	
	
	

	
	
	
		<!--[if !(lt IE 9)]><!-->
<link rel="stylesheet" type="text/css" href="http://static.prweek.com/css/min/article_EA46780C01249FA7DB5F515471B66ADD.css" />	<!--<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
		<link rel="stylesheet" type="text/css" href="/css/min/article_EA46780C01249FA7DB5F515471B66ADD.css" />
	<![endif]--> 


	

	


	
	
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="/css/min/_IE_560E48D1479695DBDAD48A5E980B3298.css" />
	<![endif]-->

		<script type="text/javascript" charset="utf-8">
		var ContentInfo = {
			Site:{"Domain":"prweek.com","SiteFormat":"responsive"},
			Region:"us",
Magazine:{"JournalCode":"PRG","Url":"http://www.prweek.com/","SiteCatalystAccount":"haymarketprweekglobal,haymarketGlobal","SiteCatalystSiteName":"haymarketprweekglobal","SiteCatalystSitePrefix":"pr","GoogleAnalyticsMainAccountCode":"UA-1290429-51"},
Article:{"Id":1425341,"Title":"Breakfast Briefing, 2.24.2017: What to do when your agencies are on both sides of a deal","ArticleDate":"2017-02-24T12:54:00+00:00","JournalCode":"PRO","AuthorName":"Frank Washkuch","ShareUrl":"http://www.prweek.com/article/1425341","HasAssets":false,"GatedLogin":false,"ArticleAge":0,"TagGroups":[{"TagGroupId":8,"ArticleTagIds":[2876,2913],"PathToPrimaryTagId":[2876,2913],"TopLevelTagIds":[2876],"SubLevelTagIds":[2913]},{"TagGroupId":6,"ArticleTagIds":[2189],"PathToPrimaryTagId":[2189],"TopLevelTagIds":[2189],"SubLevelTagIds":[]},{"TagGroupId":5,"ArticleTagIds":[2148,2161],"PathToPrimaryTagId":[2148],"TopLevelTagIds":[2148,2161],"SubLevelTagIds":[]}],"NewsType":{"Name":"News","Id":1},"TagHierarchy":[{"Id":5,"Name":"Category/Discipline","Children":[{"Id":2148,"Name":"Agency","Children":[]},{"Id":2161,"Name":"Corporate PR","Children":[]}]},{"Id":8,"Name":"Exposure","Children":[{"Id":2876,"Name":"North America","Children":[{"Id":2913,"Name":"United States","Children":[]}]}]},{"Id":6,"Name":"Industry/Sector","Children":[{"Id":2189,"Name":"FMCG/CPG","Children":[]}]}],"CommentCount":0},
PageInfo:{"DartZoneName":"/page/us/agency/article","PageName":"pr:us:agency:article:article-1425341","Hierarchy":"pr:us:agency:article:1425341","DartHostName":"prw.main","PageUrl":"us/agency","ContentInfoType":3}
		}
	</script>

	
	
	<script type="text/javascript">ContentInfo.Article.Gated = false;</script>
	

	
        <script>
        	var settings = {
        		socialSettings: { "PublisherKey": "83cb7a1hr5qajgpqf2cr", "TwitterHandle": "prweek" }
            };
        </script>


	
<script type="text/javascript" src="http://static.prweek.com/js/min/modernizr_0F305161C0D22D7410DD392AC6408862.js"></script>			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
		<!--[if (gte IE 6)&(lte IE 8)]>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/selectivizr-min.js"></script>
			<script type="text/javascript" src="/_hbi_ui/basesitenet/js/libs/respond.min.js"></script>
		<![endif]-->
		<!--[if (IE 7)]>
			<script type="text/javascript" src="/js/ie7.js"></script>
		<![endif]--> 


	
		

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@prweek" />
	<meta name="twitter:url" content="http://www.prweek.com/article/1425341" />
	<meta name="twitter:description" content="That&#39;s the problem WPP had last weekend after Kraft Heinz began working with Finsbury on its takeover of Unilever, one of the holding company&#39;s biggest clients." />
	<meta name="twitter:title" content="Breakfast Briefing, 2.24.2017: What to do when your agencies are on both sides of a deal" />
		<meta name="twitter:image" content="http://cached.imagescaler.hbpl.co.uk/resize/scaleWidth/815/offlinehbpl.hbpl.co.uk/news/ORP/sorrell11-22-2016-20170224125836595.jpg" />

		<meta property="og:title" content="Breakfast Briefing, 2.24.2017: What to do when your agencies are on both sides of a deal" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.prweek.com/article/1425341" />
		<meta property="og:image" content="http://cached.imagescaler.hbpl.co.uk/resize/scaleHeight/150/offlinehbpl.hbpl.co.uk/news/ORP/sorrell11-22-2016-20170224125836595.jpg" />


	


</head>
		<body>
  
<div id="outerWrap">
	<div class="a11y">
		<ul>
			<li><a href="#main" accesskey="s">Skip to Content</a></li>
			<li><a href="#responsiveNavigation" accesskey="1">Skip to Main Navigation</a></li>	
			<li><a href="#topNav" accesskey="3">Skip to Information Links</a></li>
			<li><a href="#topSearchForm" accesskey="4">Skip to Site Search</a></li>
			<li><a href="#mainFooter" accesskey="5">Skip to Footer</a></li>
			<li><a href="/accessibility" accesskey="6">Skip to Accessibility Information</a></li>
			<li><a href="/" accesskey="h">Home Page</a></li>
		</ul>
	</div>
	
	
		<div id="commercialTopWrap">
			


<div id="commercialTop">
	<div id="t101Ad" class="commercialSlot" data-location-code="T" data-sizes="970x250|728x90"></div>

</div>

		</div>

	<div id="container" class="page-main-content-tracked">
		
		
		
		<div id="wrap" class="clearfix">
			<header id="masthead" class="clearfix">
				
<h2 class="a11y">Information Links</h2>
<nav id="topNav">
    <div class="inner clearfix">
        <ul id="accountActions">
            
            <li id="subscribe"><a href="/us/subscribe" title="Subscribe">Subscribe</a> </li>
            
            <li id="register">		<a href="http://users.prweek.com/register/basic/?returnUrl=http://www.prweek.com/article/1425341/breakfast-briefing-2242017-when-agencies-sides-deal" title="Register">Register</a>
</li>
            <li id="signInOut">		<a href="/login?returnUrl=http://www.prweek.com/article/1425341/breakfast-briefing-2242017-when-agencies-sides-deal" title="Sign in">Sign in</a>
</li>
            <li id="mobSearchButton"><a href="#">Search</a></li>
            <li id="navControl">
                <a href="#nav" class="">Menu</a>
            </li>
        </ul>
	    <ul id="siteSocial" class="socialIcons">
    <li             id = "blue"
         class="cms ">

            <a href="https://www.facebook.com/PRWeekUS" title="f" target="_blank">f</a>
	</li>
    <li          class="cms ">

            <a href="https://twitter.com/PRWeek" title="t" target="_blank">t</a>
	</li>
    <li          class="cms ">

            <a href="http://prweek.tumblr.com/" title="tu" target="_blank">tu</a>
	</li>
    <li          class="cms ">

            <a href="http://www.linkedin.com/company/1960884" title="l" target="_blank">l</a>
	</li>
    <li          class="cms ">

            <a href="http://www.pinterest.com/prweek/" title="p" target="_blank">p</a>
	</li>
    <li          class="cms ">

            <a href="http://www.prweek.com/rss" title="r" target="_blank">r</a>
	</li>
        </ul>
        

<div id="siteRegion">
    <ul>
<li><span class=selected>US</span><span>:</span></li><li><a href='/uk'>UK</a><span>:</span></li><li><a href='/asia'>ASIA</a><span></span></li>    </ul>
    PRWeek Regions
</div>
    </div>
</nav>


<div id="title" class="mainNavLogo">
    <figure>
        
        <a href="http://www.prweek.com/">		
		<h2>
            <span>PR Week Global</span>                       
        </h2>
		</a>
    </figure>
</div>
      

<div id="responsiveNavigation">
<div class="responsiveMainNavLogo">
<h2 class="a11y">Main Navigation</h2>
    <div class="inner">
      <div id="mobNavHeader">
            <a id="mobNavLogo" href="/" class="cssLogoinr"></a>
             <a id="mobNavButton" href="#">Menu</a>
				 </div>
      <h2 class="a11y">Main Navigation</h2>
	  <div id="siteSearch">
<form action="/search" class="searchForm" id="topSearchForm" method="get">		<div class="searchFields">
			<label for="KeyWords">Search</label>
			<input accesskey="4" id="searchPhrase" name="KeyWords" placeholder="Search" tabindex="1" type="text" value="" />
			<input type="submit" class="searchSubmit" value="Search" />
		</div>
</form></div>
	   <a id="stickyLogo" href="/" class="cssLogoinr"></a>

			<nav id="primaryNav" >
				<ul>
						<li id="primaryNav-0" class="first navCurrent">
									<a href="/us/news" title="News">News</a>
						</li>
						<li id="primaryNav-1" >
									<a href="/us/views" title="Views">Views</a>
						</li>
						<li id="primaryNav-2" >
									<a href="/us/indepth" title="In-depth">In-depth</a>
						</li>
						<li id="primaryNav-3" >
									<a href="/us/the_work" title="The Work">The Work</a>
						</li>
						<li id="primaryNav-4" >
									<a href="/us/events" title="Events">Events</a>
						</li>
						<li id="primaryNav-5" >
									<a href="http://careers.prweekus.com/home/home.cfm" title="Jobs">Jobs</a>
						</li>
						<li id="primaryNav-6" class="last">
									<a href="http://contact.prweekus.com/" title="Directory">Directory</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-0" class="subNav subNavCurrent">
				<ul>
						<li  class="navCurrent first">
									<a href="/us/agency" title="Agency">Agency</a>
						</li>
						<li  >
									<a href="/us/consumer" title="Consumer">Consumer</a>
						</li>
						<li  >
									<a href="/us/corporate" title="Corporate">Corporate</a>
						</li>
						<li  >
									<a href="/us/public_affairs" title="Public Affairs">Public Affairs</a>
						</li>
						<li  >
									<a href="/us/technology" title="Technology">Technology</a>
						</li>
						<li  >
									<a href="/us/healthcare" title="Healthcare">Healthcare</a>
						</li>
						<li  >
									<a href="/prweek_cannes_lions" title="Cannes">Cannes</a>
						</li>
						<li  class="last">
									<a href="/us/media" title="Media">Media</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-1" class="subNav ">
				<ul>
						<li  class="first">
									<a href="/us/videos" title="Videos">Videos</a>
						</li>
						<li  >
									<a href="/us/podcasts" title="Podcasts">Podcasts</a>
						</li>
						<li  >
									<a href="/us/ceos" title="CEO Q&amp;A">CEO Q&amp;A</a>
						</li>
						<li  >
									<a href="/us/cmos" title="CMO Q&amp;A">CMO Q&amp;A</a>
						</li>
						<li  >
									<a href="/us/journalists" title="Journalist Q&amp;A">Journalist Q&amp;A</a>
						</li>
						<li  >
									<a href="/us/dcinfluencers" title="DC Influencer Q&amp;A">DC Influencer Q&amp;A</a>
						</li>
						<li  >
									<a href="/us/glovesoff" title="Gloves Off">Gloves Off</a>
						</li>
						<li  >
									<a href="/us/habits" title="Habits">Habits</a>
						</li>
						<li  >
									<a href="/us/newinfluencers" title="New Influencers">New Influencers</a>
						</li>
						<li  >
									<a href="/us/wellnessfile" title="Wellness File">Wellness File</a>
						</li>
						<li  >
									<a href="/us/asklucas" title="Ask Lucas">Ask Lucas</a>
						</li>
						<li  class="last">
									<a href="/us/last" title="Last">Last</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-2" class="subNav ">
				<ul>
						<li  class="first">
									<a href="//www.prweek.com/pwrbookhome" title="Global Power Book 2016">Global Power Book 2016</a>
						</li>
						<li  >
									<a href="//www.prweek.com/article/1386599/prweeks-global-agency-business-report-2016" title="Agency Business Report">Agency Business Report</a>
						</li>
						<li  >
									<a href="/us/40under40/2016" title="40 Under 40">40 Under 40</a>
						</li>
						<li  >
									<a href="/conventions2016" title="Conventions 2016">Conventions 2016</a>
						</li>
						<li  >
									<a href="http://www.prweek.com/article/1405894/generation-z-changing-face-marketing" title="Generation Z">Generation Z</a>
						</li>
						<li  >
									<a href="/us/salarysurvey" title="Salary Survey">Salary Survey</a>
						</li>
						<li  >
									<a href="/us/innovation50" title="Innovation 50">Innovation 50</a>
						</li>
						<li  >
									<a href="/us/powerlist2016" title="Power List">Power List</a>
						</li>
						<li  >
									<a href="/us/bestplacestowork" title="Best Places to Work">Best Places to Work</a>
						</li>
						<li  >
									<a href="/us/newsmakers" title="Newsmakers">Newsmakers</a>
						</li>
						<li  >
									<a href="/us/postcardfrom" title="Postcard From">Postcard From</a>
						</li>
						<li  >
									<a href="/us/customevents" title="Custom Events">Custom Events</a>
						</li>
						<li  >
									<a href="http://www.prweek.com/article/1410111/career-issue-2016" title="Career Guide">Career Guide</a>
						</li>
						<li  class="last">
									<a href="/prweek_cannes_lions" title="Cannes">Cannes</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-3" class="subNav ">
				<ul>
						<li  class="first">
									<a href="/us/drugstories" title="Drug Stories">Drug Stories</a>
						</li>
						<li  >
									<a href="/us/crisiscorner" title="Crisis Corner">Crisis Corner</a>
						</li>
						<li  >
									<a href="/us/brandfilms" title="Brand Films">Brand Films</a>
						</li>
						<li  >
									<a href="/us/insidethemix" title="Inside the Mix">Inside the Mix</a>
						</li>
						<li  class="last">
									<a href="/us/campaigncasestudies" title="Campaign Case Studies">Campaign Case Studies</a>
						</li>
				</ul>
			</nav>
			<nav id="subNav-4" class="subNav ">
				<ul>
						<li  class="first">
									<a href="http://www.globalprweekawards.com/" title="PRWeek Global Awards">PRWeek Global Awards</a>
						</li>
						<li  >
									<a href="http://brandfilmfestival.com/" title="Brand Film Festival">Brand Film Festival</a>
						</li>
						<li  >
									<a href="http://www.prweek.com/article/1388350/2016-inaugural-prweek-hall-femme" title="Hall of Femme">Hall of Femme</a>
						</li>
						<li  >
									<a href="//events.prweek.com/conference/" title="PRWeek Conference">PRWeek Conference</a>
						</li>
						<li  >
									<a href="http://events.prweek.com/40-under-40/" title="PRWeek 40 Under 40 Dinner">PRWeek 40 Under 40 Dinner</a>
						</li>
						<li  >
									<a href="http://events.prweek.com/awards/" title="PRWeek US Awards">PRWeek US Awards</a>
						</li>
						<li  >
									<a href="/uk/pr360" title="PR360">PR360</a>
						</li>
						<li  >
									<a href="http://www.prweek.com/article/1409362/difference-makers-diversity-distinction-pr-awards" title="Diversity Distinction in PR Awards">Diversity Distinction in PR Awards</a>
						</li>
						<li  >
									<a href="/us/webcasts" title="Webcasts">Webcasts</a>
						</li>
						<li  >
									<a href="http://www.prweek.com/us/halloffame2016" title="Hall of Fame">Hall of Fame</a>
						</li>
						<li  class="last">
									<a href="/us/customevents" title="Custom Events">Custom Events</a>
						</li>
				</ul>
			</nav>
	</div>        
</div>
</div>
     <div class="mobSearchForm" id="mobSearch">
  
     </div>

			</header>
			
			

			<hr class="a11y" />
			
			

			<section id="main" role="main">
				

				


           

				<div class="group1">
				<div class="zoneGrid2">
						<div class="grid1">
							<div class="zone">
								<!-- zone 2 -->
								


<article>
    <div id="articleFull">
	<div class="">

        <div id="articleMain">

		    

		    	<header>
		<h1>Breakfast Briefing, 2.24.2017: What to do when your agencies are on both sides of a deal</h1>
		<p class="byline">
		Added 1 hour ago
		
         by <a href="/author/4273/Frank-Washkuch" title="Frank Washkuch" >Frank Washkuch</a>

,  <a class="commentCount" href="#disqus_thread" >Be the first to comment</a> 		</p>
		<p class="summary">That's the problem WPP had last weekend after Kraft Heinz began working with Finsbury on its takeover of Unilever, one of the holding company's biggest clients.</p>
	</header>

	
		    <div class="articleTools">
			    		<a href="/search/articles?NewsTypes=1" title="More News articles">News</a>

		    </div>

			    <div class="sharingTools r1Share">
			
			    </div>
			    <div class="totalShareCount clearFix">
				
			    </div>

		    

		    <section id="articleBody">
			    <p><strong>What happens when your agencies are on both sides of a hostile takeover</strong><br />That was the conundrum facing WPP CEO Martin Sorrell last weekend after Kraft Heinz brought on Finsbury&rsquo;s Roland Rudd for counsel on its takeover attempt of Unilever. The problem? Unilever is also one of the holding company&rsquo;s biggest clients. <a href="http://www.ft.com/content/97d80c66-f9e5-11e6-bd4e-68d53499ed71" target="_blank">After an email back and forth</a> between Unilever CEO Paul Polman and Sorrell, Finsbury stopped advising Kraft Heinz and was replaced by FTI Consulting, according to the <em>Financial Times</em>. <br /><br /><strong>Mike Allen dishes on Axios&rsquo; mission</strong><br />Axios founder and executive editor Mike Allen <a href="http://www.prweek.com/article/1425281/axios-mike-allen-too-journalism-long-built-journalists" target="_blank">dished to <em>PRWeek</em></a> on what he believes is one of the biggest problems with the media: journalists writing for journalists instead of informing the reader. The longtime Politico Playbook author chatted about fake news, sponsored content, and partnerships with other media platforms. <br /><br /><strong>How not to quash a story</strong><br />The White House <a href="http://www.cnn.com/2017/02/23/politics/fbi-refused-white-house-request-to-knock-down-recent-trump-russia-stories/index.html" target="_blank">asked the FBI to dispute media reports</a> about the Trump campaign&rsquo;s correspondences with Russian officials during the 2016 campaign, but the federal law-enforcement agency said no, according to a Thursday night CNN report. The White House&rsquo;s side: "We didn&rsquo;t try to knock the story down. We asked them to tell the truth." Democrats <a href="http://www.politico.com/story/2017/02/democrats-trump-fbi-russia-communications-235332" target="_blank">are pouncing on the story</a>; the Obama administration&rsquo;s ethics czar has called such a conversation between the White House and FBI "shocking."</p>
<blockquote class="twitter-tweet" data-partner="tweetdeck">
<p dir="ltr" lang="en">JUST IN: Trump orders FBI on government leaks: "FIND NOW" <a href="https://t.co/Yf9z0uqyfc">https://t.co/Yf9z0uqyfc</a> <a href="https://t.co/MWfo1DBYSh">pic.twitter.com/MWfo1DBYSh</a></p>
&mdash; The Hill (@thehill) <a href="https://twitter.com/thehill/status/835112322892972033">February 24, 2017</a></blockquote>
<p>
<script async="" src="http://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script>
<br /><strong>Another bad day in Uber&rsquo;s bad, bad week</strong><br />Here&rsquo;s a smattering of media coverage about Uber on the sixth day since former engineer Susan Fowler <a href="http://nymag.com/selectall/2017/02/susan-fowler-alleges-sexual-discrimination-against-uber.html" target="_blank">penned a blog post</a> claiming the company willfully ignores allegations of sexual harassment. <a href="http://www.buzzfeed.com/priya/uber-women-to-ceo-travis-kalanick-we-have-a-systemic-problem?utm_term=.rqZjq7m45#.jobVodLD2" target="_blank"><strong>BuzzFeed</strong></a>: Uber women to CEO Travis Kalanick: We have a systemic problem. <a href="http://money.cnn.com/2017/02/23/technology/uber-investors-blast-company/" target="_blank"><strong>CNN</strong></a>: Uber investors blast company culture. <a href="http://www.nytimes.com/2017/02/23/technology/google-self-driving-waymo-uber-otto-lawsuit.html?_r=0" target="_blank"><strong><em>New York Times</em></strong></a>: Google self-driving car unit accuses Uber of using stolen technology. <a href="http://www.recode.net/2017/2/23/14708752/uber-self-driving-engineer-raffi-krikorian-leaving" target="_blank"><strong>Recode</strong></a>: One of Uber&rsquo;s top self-driving engineers is stepping down. <br /><br /><strong>What to keep an eye on today</strong><br />President Donald Trump <a href="http://www.latimes.com/politics/la-na-pol-trump-cpac-20170224-story.html" target="_blank">is scheduled to speak at CPAC</a> on Friday morning, a Roman triumph for someone who wasn&rsquo;t always the most popular guy at the conservative conference. Vice President Mike Pence <a href="http://thehill.com/homenews/administration/320945-victorious-pence-at-cpac-this-is-our-time" target="_blank">issued his own rallying cry</a> to conservatives on Thursday night, following a parade of Trump administration officials. <strong>This could get awkward</strong>: Trump is also <a href="http://www.cleveland.com/politics/index.ssf/2017/02/president_donald_trump_will_me.html" target="_blank">set to meet</a> with Ohio Governor John Kasich, who refused to vote for him in November, after sparring between two sides about who requested the meeting.&nbsp;</p>
		    </section>
	

		    <div class="articleTools">
			    	<aside id="articleTags" class="related genericModule articleModule">
		<ul>
			
					<li><a href="/search/articles?TagId=2876" title="More North America articles">North America</a></li>
					<li><a href="/search/articles?TagId=2913" title="More United States articles">United States</a></li>
					<li><a href="/search/articles?TagId=2189" title="More FMCG/CPG articles">FMCG/CPG</a></li>
					<li><a href="/search/articles?TagId=2148" title="More Agency articles">Agency</a></li>
					<li><a href="/search/articles?TagId=2161" title="More Corporate PR articles">Corporate PR</a></li>
		</ul>
	</aside>

		    </div>

			    <div class="sharingTools r1Share">
			
			    </div>
			    <div class="totalShareCount clearFix">
				
			    </div>
		    

        </div>
	    
        <div id="articleRelated">
	<div id="relatedArticles" class="related articleModule altLayout genericModule">
		<header>
			<h2>More...</h2>
		</header>
		<ul>
				<li class="storyContent">
					<h3>
							<a href="/article/1425281/axios-mike-allen-too-journalism-long-built-journalists" data-url="http://www.prweek.com/article/1425281" data-id="1425281" title="Axios&#39; Mike Allen: &#39;Too much journalism is too long and built for journalists&#39;">Axios&#39; Mike Allen: &#39;Too much journalism is too long and built for journalists&#39;</a>

					</h3>
				</li>
		</ul>
	</div>
	
		<div id="moreOnThisTopic" class="related genericModule articleModule">
			<header>
				<h2>More on this Topic</h2>
			</header>
			<ul>
					<li>	<a href="/article/1424282/maslansky-+-partners-hires-procter-gamble-veteran-joe-baumann" data-url="http://www.prweek.com/article/1424282/maslansky-+-partners-hires-procter-gamble-veteran-joe-baumann" data-id="1424282" title="Maslansky + Partners hires Procter &amp; Gamble veteran Joe Baumann">Maslansky + Partners hires Procter &amp; Gamble veteran Joe Baumann</a>
</li>
					<li>	<a href="/article/1422554/dove-mocks-trumps-alternativefacts-print-ad-full-lies" data-url="http://www.prweek.com/article/1422554/dove-mocks-trumps-alternativefacts-print-ad-full-lies" data-id="1422554" title="Dove mocks Trump&#39;s #AlternativeFacts with a print ad full of lies">Dove mocks Trump&#39;s #AlternativeFacts with a print ad full of lies</a>
</li>
					<li>	<a href="/article/1422305/akzonobel-launches-review-consolidate-roster-around-100-agencies" data-url="http://www.prweek.com/article/1422305/akzonobel-launches-review-consolidate-roster-around-100-agencies" data-id="1422305" title="AkzoNobel launches review to consolidate roster of &#39;around 100&#39; agencies">AkzoNobel launches review to consolidate roster of &#39;around 100&#39; agencies</a>
</li>
					<li>	<a href="/article/1421369/unilever-calls-leaders-drive-fight-against-stereotyping" data-url="http://www.prweek.com/article/1421369/unilever-calls-leaders-drive-fight-against-stereotyping" data-id="1421369" title="Unilever calls on leaders to drive fight against stereotyping">Unilever calls on leaders to drive fight against stereotyping</a>
</li>
					<li>	<a href="/article/1421225/cohn-wolfe-hires-edelmans-laura-pesin-eder-north-america-president" data-url="http://www.prweek.com/article/1421225/cohn-wolfe-hires-edelmans-laura-pesin-eder-north-america-president" data-id="1421225" title="Cohn &amp; Wolfe hires Edelman&#39;s Laura Pesin Eder as North America president">Cohn &amp; Wolfe hires Edelman&#39;s Laura Pesin Eder as North America president</a>
</li>
			</ul>
		</div>
	    </div>
		
<div class="articleRegMsgMain borderBox">
	<h4>
		Have you registered with us yet?
	</h4>
	<p>
		Register now to enjoy more articles and free email bulletins
	</p>
	<a href="/register" title="Register" class="btn btnRegister">Register</a>   
	
	<h6>Already registered?</h6>
	<a href="/login?returnUrl=http://www.prweek.com/article/1425341/breakfast-briefing-2242017-when-agencies-sides-deal" title="Sign in" class="btn">Sign in</a>
</div>		<div id="login_message"><h3>Would you like to post a comment?</h3><p>Please <a href="http://www.prweek.com/login?returnUrl=http://www.prweek.com/article/1425341/breakfast-briefing-2242017-when-agencies-sides-deal">Sign in</a> or <a href="http://users.prweek.com/?returnUrl=http://www.prweek.com/article/1425341/breakfast-briefing-2242017-when-agencies-sides-deal">register</a>.</p></div>
	<script type="text/javascript">
		var disqus_config = function () {
			this.page.remote_auth_s3 = 'eyJpZCI6IjAiLCJ1c2VybmFtZSI6IiIsImVtYWlsIjoiIn0= BBDA8A22A124FE5537DEFA564ED332CE2F1F2DF4 1487945996';
			this.page.api_key = 'H6sYaVJfNaEtitmH2hnJbBcLTAIXe8nANS3ul5jMlXZKMaNfTHzYi0Utm0zYe6fc';

			this.sso = {	
				url: "",//http://www.prweek.com/login/?returnUrl= + location.href,
				logout: "http://www.prweek.com/logout/?returnUrl=" + location.href
			};
		}
	</script>
	<script type="text/javascript">
		var disqus_developer = false;
	</script>
   </div>
</article>

<img src="http://api.hbpl.co.uk/Article/ViewCount/1425341" width="1" height="1"/>


	<div class="modalWrap">
		<div class="modal">
			<img src="/img/logoSmall.png" alt="PR Week Logo" class="modalLogo"/>
			<button class="modalClose" title="Close this modal">Close</button>
			<section class="modalContent">
				
				<p class="h1">Join a growing community of PRWeek comms professionals today</p>
				<ul>
					<li>
						Read more articles each month
					</li>
					<li>
						Sign up for free specialised news bulletins
					</li>
				</ul>
				<a href="/register" class="modalBtnRegister">Register Now</a>
			</section>
			<section class="modalForm">
				<form action="/login" method="post">
					<input id="ReturnUrl" name="ReturnUrl" type="hidden" value="http://www.prweek.com/article/1425341/breakfast-briefing-2242017-when-agencies-sides-deal">
					<legend>Already Registered?</legend>
					<div class="modalFormMain">
						<div class="formRow">
							<label for="Email">Email address</label>
							<input data-val="true" name="Email" type="email" id="loginEmail" oninvalid="this.setCustomValidity('Please enter a valid email address')" oninput="setCustomValidity('')" required>
						</div>
						<div class="formRow">
							<label for="Password">Password</label>
							<input name="Password" type="password" oninvalid="this.setCustomValidity('Please enter your password')" oninput="setCustomValidity('')" required>
						</div>
						<p class="checkbox">
							<input checked="checked"  id="RememberMe" name="RememberMe" type="checkbox" value="true">
							<input name="RememberMe" type="hidden" value="false">
							<label for="RememberMe">Remember me</label>
						</p>
					</div>
					<input type="submit" class="button moreLink" value="Sign in" id="btnSignIn">
				</form>
			</section>
		</div>
	</div>
	<div class="modalOverlay"></div>

							</div>
						</div>
			</div >
				</div>
				<div class="group2 grid1">
					<div class="zone">
						<!-- zone 5 -->
						<div id="r1301Ad" class="commercialSlot" data-location-code="R1" data-sizes="300x250|300x600"></div>
	<div class="textHtmlModule">
<div style="text-align: center;" class="articleModule genericModule altModule imgLeft"><a href="/email-bulletins"><img style="float: left;" src="http://cached.offlinehbpl.hbpl.co.uk/pageCreator/GRP/richedit/prweek-widget-email5.png" width="50"></a>
<h3 style="text-align: left;"><a href="/email-bulletins">Get our email newsletters</a></h3>
</div>	</div>
	<div class="textHtmlModule">
<p></p>
<div class="articleModule genericModule altModule imgLeft"><header>
<h2>Need to Know</h2>
</header>
<h3><a href="http://www.prweek.com/article/1386599/prweeks-global-agency-business-report-2016">2016 Global Agency Business Report</a></h3>
<p></p>
<h3><a href="http://www.prweek.com/article/1388350/2016-inaugural-prweek-hall-femme">2016 Hall of Femme</a></h3>
<p></p>
<h3><a href="http://www.prweek.com/us/awards"> 2016 PRWeek U.S. Awards winners</a></h3>
<p></p>
<h3><a href="http://www.prweek.com/article/1384984/prweek-2016-salary-survey">Salary Survey 2016</a></h3>
<p></p>
<h3><a href="http://www.prweek.com/newinfluencers">The New Influencers</a></h3>
<p></p>
</div>	</div>
	 	<div class="articleModule headlinesOnly genericModule altModule">
			 <header>
				 <h2>
					 <img src="/img/pageCreator/hotRightNow.png" alt="Hot Right Now" />
				 </h2>
			 </header>
			 <ul>
					 <li>
						 <h3>	<a href="/article/1424920/ibm-chief-communications-officer-andy-whitehouse-exits" data-url="http://www.prweek.com/article/1424920" data-id="1424920" title="IBM chief communications officer Andy Whitehouse exits">IBM chief communications officer Andy Whitehouse exits</a>
</h3>
					 </li>
					 <li>
						 <h3>	<a href="/article/1424657/pinteresting-pr-approach-barry-schnitt-elevating-virtual-pinboard" data-url="http://www.prweek.com/article/1424657" data-id="1424657" title="A pinteresting PR approach: How Barry Schnitt is elevating the virtual pinboard">A pinteresting PR approach: How Barry Schnitt is elevating the virtual pinboard</a>
</h3>
					 </li>
					 <li>
						 <h3>	<a href="/article/1424807/send-unsolicited-emails-journalists-big-problem" data-url="http://www.prweek.com/article/1424807" data-id="1424807" title="Do you send unsolicited emails to journalists? You could have a big problem">Do you send unsolicited emails to journalists? You could have a big problem</a>
</h3>
					 </li>
					 <li>
						 <h3>	<a href="/article/1425260/edelman-names-apple-twitter-veteran-natalie-kerris-global-tech-chair" data-url="http://www.prweek.com/article/1425260" data-id="1425260" title="Edelman names Apple, Twitter veteran Natalie Kerris as global tech chair">Edelman names Apple, Twitter veteran Natalie Kerris as global tech chair</a>
</h3>
					 </li>
					 <li>
						 <h3>	<a href="/article/1424943/pr-pros-give-car-crash-piegate-stunt-red-card-brands-look-cash-sutton-footballer-wayne-shaw" data-url="http://www.prweek.com/article/1424943" data-id="1424943" title="PR pros give &#39;car-crash&#39; #Piegate stunt a red card while brands look to cash in on Sutton footballer Wayne Shaw">PR pros give &#39;car-crash&#39; #Piegate stunt a red card while brands look to cash in on Sutton footballer Wayne Shaw</a>
</h3>
					 </li>
					 <li>
						 <h3>	<a href="/article/1424745/confessions-social-media-manager-morrisons-avoiding-politics-complaining-lizards-the-doughnut-thing" data-url="http://www.prweek.com/article/1424745" data-id="1424745" title="Confessions of a social media manager: Morrisons on avoiding politics, complaining lizards and &#39;the doughnut thing&#39;">Confessions of a social media manager: Morrisons on avoiding politics, complaining lizards and &#39;the doughnut thing&#39;</a>
</h3>
					 </li>
			 </ul>
	    </div>
<div id="r2302Ad" class="commercialSlot" data-location-code="R2" data-sizes="300x250|300x600"></div>

					</div>
                </div>
        <div class="groups">
        
		</div>










			</section>
			
	


			

<div id="advertBodyBottom">
	<div id="f201Ad" class="commercialSlot" data-location-code="F" data-sizes="728x90"></div>

	<div id="x601Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x602Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>
<div id="x603Ad" class="commercialSlot" data-location-code="X" data-sizes="1x1"></div>

	<div id="z100Ad" class="commercialSlot" data-location-code="Z" data-sizes="120x597"></div>

</div>
		</div>
	</div>
	<hr class="a11y" />
	<div id="footerWrap">
		<footer id="mainFooter"> 
			
<nav id="footerNav">		

<h5>PRWeek</h5>

	<div class="footerModuleGroup">			
			<div class="footerModule">				
				<h6>About PRWeek</h6>
					<ul>
						     <li><a href="/us/about_us" title="About Us"   rel="nofollow"  >About Us</a></li>
						     <li><a href="/us/contactus" title="Contact Us"   rel="nofollow"  >Contact Us</a></li>
						     <li><a href="/us/editorial_calendar" title="Editorial Calendar"   rel="nofollow"  >Editorial Calendar</a></li>
						     <li><a href="/us/advertise" title="Advertise"   rel="nofollow"  >Advertise</a></li>
					</ul>
			</div>
			<div class="footerModule">				
				<h6>Subscribe</h6>
					<ul>
						     <li><a href="/us/subscribe" title="Subscribe to PRWeek"   rel="nofollow"  >Subscribe to PRWeek</a></li>
						     <li><a href="/us/email-bulletins" title="Newsletters"   rel="nofollow"  >Newsletters</a></li>
						     <li><a href="/us/faq" title="FAQ"   rel="nofollow"  >FAQ</a></li>
						     <li><a href="/us/adchoices" title="Ad Choices"   rel="nofollow"  >Ad Choices</a></li>
					</ul>
			</div>
			<div class="footerModule">				
				<h6>Global</h6>
					<ul>
						     <li><a href="http://www.prweek.com/uk" title="PRWeek UK"   rel="nofollow"  >PRWeek UK</a></li>
						     <li><a href="http://www.campaignasia.com/" title="Campaign Asia"   rel="nofollow"  >Campaign Asia</a></li>
					</ul>
			</div>
	</div>
</nav>
<!-- Bizo -->
<div class="ad">
	<script type="text/javascript">
		_bizo_data_partner_id = "394";
	</script>
	<script type="text/javascript">
		(function () { var b, a, u; a = document.createElement("script"); a.type = "text/javascript"; a.async = true; u = (window.location.protocol === "https:" ? "https://sjs." : "http://js.") + "bizographics.com/insight.min.js"; a.src = u; b = document.getElementsByTagName("script")[0]; return b.parentNode.insertBefore(a, b) })();
	</script>
	<noscript>
		<img height="1" width="1" alt="" style="display:none;" src="//www.bizographics.com/collect/?pid=394&fmt=gif" />
	</noscript>
</div>
<!-- Bizo -->
    <p id="copyright">
        <a id="haymarketLogo" title="Haymarket" href="http://www.haymarket.com"   rel="nofollow"  ><img alt="Haymarket" src="/_hbi_ui/basesitenet/img/responsive/logoHaymarket.png" /></a>
        &copy; Haymarket Media Group Ltd.
    </p>
    <p id="footerSubLinks"><a href="/terms" title="Terms &amp; Conditions"   rel="nofollow" >Terms &amp; Conditions</a> &nbsp; <a href="/privacy" title="Privacy"   rel="nofollow" >Privacy</a> &nbsp; <a href="/accessibility" title="accessibility"   rel="nofollow" >Accessibility</a></p>
    <div id="fb-root"></div>
<div id="socialButtons">
	<div class="socialPopup">
		<ul class="socialcount" data-url="" data-share-text="">
			<li class="facebook">
				<a>
					<span class="social-icon"></span>
				</a>
			</li>
			<li class="twitter">
				<a>
					<span class="social-icon"></span>
				</a>
			</li>
			<li class="googleplus">
				<a>
					<span class="social-icon"></span>
				</a>
			</li>
			<li class="linkedin">
				<a>
					<span class="social-icon"></span>
				</a>
			</li>
		</ul>
	</div>
</div>
		</footer>
	</div>


	
</div>
		<script src="//tags.tiqcdn.com/utag/haymarket/prweekglobal-inh/prod/utag.js" type="text/javascript"></script>
	
<script type="text/javascript" src="http://static.prweek.com/js/min/_Layout_Universal_PRLayoutMediaProviderB39CA3536A5CE5D1AEFDE1CF94A26B52.js"></script>
	
	
	
	
	
<script type="text/javascript" src="http://static.prweek.com/js/min/article51D4DEBF47AC29DB4CF9EB28379F1EA3.js"></script>
	 

	


</body>
</html>
